<!doctype html>
<html data-n-head-ssr lang="nl" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22nl%22%7D%7D">
<head>
<title>Nieuws uit Friesland - Leeuwarder Courant</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"><meta data-n-head="ssr" name="dcterms.rights" content="Mediahuis Noord B.V."><meta data-n-head="ssr" data-hid="charset" charset="utf-8"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="Leeuwarder Courant"><meta data-n-head="ssr" data-hid="og:type" name="og:type" property="og:type" content="website"><meta data-n-head="ssr" data-hid="description" name="description" content="Lees nieuws uit Friesland op LC.nl. Met Leeuwarder Courant zit u dagelijks bovenop het actuele nieuws uit Friesland en omgeving."><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Nieuws uit Friesland - Leeuwarder Courant"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="Leeuwarder Courant"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Lees nieuws uit Friesland op LC.nl. Met Leeuwarder Courant zit u dagelijks bovenop het actuele nieuws uit Friesland en omgeving."><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://lc.nl/friesland/waadhoeke"><meta data-n-head="ssr" data-hid="twitter:card" property="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="twitter:title" property="twitter:title" content="Nieuws uit Friesland - Leeuwarder Courant"><meta data-n-head="ssr" data-hid="twitter:description" property="twitter:description" content="Lees nieuws uit Friesland op LC.nl. Met Leeuwarder Courant zit u dagelijks bovenop het actuele nieuws uit Friesland en omgeving."><meta data-n-head="ssr" data-hid="twitter:url" property="twitter:url" content="https://lc.nl/friesland/waadhoeke"><base href="/"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="license" href="https://www.ndcmediagroep.nl/general-terms-of-use-for-ndcmediagroep-publications"><link data-n-head="ssr" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" rel="preload" as="script"><link data-n-head="ssr" data-hid="shortcut-icon" rel="shortcut icon" href="/brands/lc/icon-192x192.png"><link data-n-head="ssr" data-hid="apple-touch-icon" rel="apple-touch-icon" href="/brands/lc/icon-192x192.png" sizes="192x192"><link data-n-head="ssr" rel="manifest" href="/_nuxt/manifest.03b3275b.json" data-hid="manifest"><link data-n-head="ssr" data-hid="canonical" rel="canonical" href="https://lc.nl/friesland/waadhoeke"><script data-n-head="ssr" src="https://static.ndcmediagroep.nl/js/cookiewall/all.js" defer></script><script data-n-head="ssr">window.comScoreConfig = {nb_02: 'lc', nb_12: 'lc.nl', nb_25: 'lc'};</script><script data-n-head="ssr" src="https://shared.mediahuis.be/ka-ching/lc/ka-ching.umd.js?v=0.0.2&c=458147" data-body="false"></script><script data-n-head="ssr" data-hid="ldjson-schema" type="application/ld+json">[{"@context":"https://schema.org","@type":"NewsMediaOrganization","name":"Leeuwarder Courant","url":"lc.nl","logo":{"@type":"ImageObject","url":"https://lc.nl/brands/lc/icon-192x192.png","width":192,"height":192}},{"@context":"https://schema.org","@type":"WebSite","url":"lc.nl","name":"Leeuwarder Courant","potentialAction":{"@type":"SearchAction","target":"https://lc.nl/search?q={search_term_string}","query-input":"required name=search_term_string"}}]</script><link rel="preload" href="/_nuxt/997a01b.js" as="script"><link rel="preload" href="/_nuxt/89e6d10.js" as="script"><link rel="preload" href="/_nuxt/css/775b0fe.css" as="style"><link rel="preload" href="/_nuxt/a52ece2.js" as="script"><link rel="preload" href="/_nuxt/css/0a7f468.css" as="style"><link rel="preload" href="/_nuxt/cd4ba94.js" as="script"><link rel="preload" href="/_nuxt/css/2822ccd.css" as="style"><link rel="preload" href="/_nuxt/7faed0a.js" as="script"><link rel="preload" href="/_nuxt/css/c1520fc.css" as="style"><link rel="preload" href="/_nuxt/0c630c0.js" as="script"><link rel="preload" href="/_nuxt/css/745d464.css" as="style"><link rel="preload" href="/_nuxt/197222c.js" as="script"><link rel="preload" href="/_nuxt/css/131e918.css" as="style"><link rel="preload" href="/_nuxt/ce48e63.js" as="script"><link rel="preload" href="/_nuxt/css/f3e6ed0.css" as="style"><link rel="preload" href="/_nuxt/db9c0df.js" as="script"><link rel="preload" href="/_nuxt/css/64db66c.css" as="style"><link rel="preload" href="/_nuxt/fee6129.js" as="script"><link rel="preload" href="/_nuxt/css/90da44b.css" as="style"><link rel="preload" href="/_nuxt/68f5a44.js" as="script"><link rel="preload" href="/_nuxt/2d2eb0e.js" as="script"><link rel="stylesheet" href="/_nuxt/css/775b0fe.css"><link rel="stylesheet" href="/_nuxt/css/0a7f468.css"><link rel="stylesheet" href="/_nuxt/css/2822ccd.css"><link rel="stylesheet" href="/_nuxt/css/c1520fc.css"><link rel="stylesheet" href="/_nuxt/css/745d464.css"><link rel="stylesheet" href="/_nuxt/css/131e918.css"><link rel="stylesheet" href="/_nuxt/css/f3e6ed0.css"><link rel="stylesheet" href="/_nuxt/css/64db66c.css"><link rel="stylesheet" href="/_nuxt/css/90da44b.css">
</head>
<body class="lc" itemscope itemtype="http://schema.org/WebPage" data-n-head="%7B%22class%22:%7B%22ssr%22:%5B%22lc%22%5D%7D,%22itemscope%22:%7B%22ssr%22:true%7D,%22itemtype%22:%7B%22ssr%22:%22http://schema.org/WebPage%22%7D%7D">
<div data-server-rendered="true" id="__nuxt"><div id="__layout"><div class="global-layout"><div class="top"><div class="top__ad"><div id="ad_leaderboardwallpaper-t1-mobile-tablet" class="kaching  kaching--empty"></div></div></div><div class="menu-mixer"><header itemscope="itemscope" itemtype="http://schema.org/WPHeader" class="header"><div class="header__navbar"><div class="container"><div class="level is-mobile"><div class="even-width flex-start"><div class="is-hidden-mobile even-width"><div class="level-item  header-widgets level-left"><div class="date is-hidden-mobile"><div class="date__title"> Donderdag </div><div class="date__content"> 7 april 2022 </div></div><div class="widget"><a href="/weer" title="Zware regenbuien, maar soms ook zon" class="widget__block"><div class="widget__icon"><img src="/_nuxt/img/f.e181607.svg" alt="Weer" width="30"></div><div class="widget__content"> 10ºc </div></a></div><div class="widget"><a href="/verkeer" alt="Situatie op de weg" class="widget__block"><div class="widget__icon"><img src="/_nuxt/img/car.f9ceda6.svg" alt="Verkeer" width="22" class="traffic"></div><div class="widget__content"> 0 km </div></a></div></div></div><div class="is-hidden-tablet even-width"><div><a href="https://abonneer.lc.nl" class="header__mobile-abolink"> Abonneren </a></div></div></div><div class="level-item is-hidden-mobile"><a href="/" class="header__logo-link nuxt-link-active"><img src="/brands/lc/logo.svg" width="512" itemprop="image" height="35" alt="Logo van de Leeuwarder Courant" class="header__logo is-hidden-touch is-hidden-desktop-only"><img src="/brands/lc/logo.svg" width="96" itemprop="image" height="33" alt="Logo van de Leeuwarder Courant" class="header__logo is-hidden-widescreen"></a></div><div class="level-right even-width"><div class="has-text-right"><div><a href="https://mijn.lc.nl/inloggen?redirect=https://lc.nl/friesland/waadhoeke" class="profile"><span class="profile__text"> Inloggen </span></a><ul class="header__list is-hidden-mobile header__block"><li class="header__item"><a href="/meldpunt" target="_self" class="header__link"> Contact </a></li><li class="header__item"><span class="is-hidden-mobile" data-v-3db31d62></span></li><li class="header__item"><a target="_blank" rel="noreferrer nofollow noopener" href="https://mijn.lc.nl/inloggen?forwardref=epaper" class="header__link" data-v-0004219b> Digitale krant </a></li><li class="header__item"><a href="https://mijn.lc.nl/" target="_blank" class="header__link"> Service </a></li></ul></div></div></div></div></div></div></header><div class="nav"><div class="is-hidden-tablet"><div class="nav__container"><div class="level is-mobile"><div class="level-left"><a href="/" class="nuxt-link-active"><img src="/brands/lc/logo.svg" alt="Logo van de Leeuwarder Courant" class="header__logo"></a></div><div class="level-right"><button class="nav__toggle"> MENU <div class="nav__toggle-icon"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMCIgaGVpZ2h0PSIxMiIgdmlld0JveD0iMCAwIDIwIDEyIj4KICAgIDxnIGZpbGwtcnVsZT0iZXZlbm9kZCI+CiAgICAgICAgPHBhdGggZD0iTTAgMEgyMFYxLjcxNEgwek0wIDUuMTQzSDIwVjYuODU2OTk5OTk5OTk5OTk5SDB6TTAgMTAuMjg2SDIwVjEySDB6Ii8+CiAgICA8L2c+Cjwvc3ZnPgo=" alt="Menu" width="20" height="12" class="nav__icon"></div></button></div></div></div></div><div class="is-hidden-mobile"><nav role="navigation" aria-label="main navigation" class="nav__container"><div class="container"><div id="nav__wrapper" class="nav__wrapper"><div class="level"><div itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" role="menu" class="level-left  mainMenu__parent"><div id="mainMenu__container" class="mainMenu__container lc"><a href="/" id="menuitem0" title="Voorpagina" itemprop="url" role="menuitem" class="nav__item menuitem_toggle nuxt-link-active"><span itemprop="name" class="nav__label"> Voorpagina </span></a><a href="/net-binnen" id="menuitem1" title="Net binnen" itemprop="url" role="menuitem" class="nav__item menuitem_toggle"><span itemprop="name" class="nav__label"> Net binnen </span></a><a id="menuitem2" href="/mijn-nieuws" itemprop="url" role="menuitem" class="nav__item menuitem_toggle"><span itemprop="name" class="nav__label"> Mijn nieuws </span></a><a href="/friesland" id="menuitem3" title="Friesland" itemprop="url" role="menuitem" class="nav__item menuitem_toggle nuxt-link-active"><span itemprop="name" class="nav__label"> Friesland </span></a><a href="/meer" id="menuitem4" title="Meer" itemprop="url" role="menuitem" class="nav__item menuitem_toggle"><span itemprop="name" class="nav__label"> Meer </span></a><a href="/sport" id="menuitem5" title="Sport" itemprop="url" role="menuitem" class="nav__item menuitem_toggle"><span itemprop="name" class="nav__label"> Sport </span></a><a href="/cultuur" id="menuitem6" title="Cultuur &amp; media" itemprop="url" role="menuitem" class="nav__item menuitem_toggle"><span itemprop="name" class="nav__label"> Cultuur &amp; media </span></a><a href="/economie" id="menuitem7" title="Economie" itemprop="url" role="menuitem" class="nav__item menuitem_toggle"><span itemprop="name" class="nav__label"> Economie </span></a><a href="/opinie" id="menuitem8" title="Opinie" itemprop="url" role="menuitem" class="nav__item menuitem_toggle"><span itemprop="name" class="nav__label"> Opinie </span></a><a id="menuitem9" href="/tags/Labels/Video" itemprop="url" role="menuitem" class="nav__item menuitem_toggle"><span itemprop="name" class="nav__label"> Video </span></a><a href="/podcast" id="menuitem10" title="Podcast" itemprop="url" role="menuitem" class="nav__item menuitem_toggle"><span itemprop="name" class="nav__label"> Podcast </span></a><a href="/now" id="menuitem11" title="LC NOW" itemprop="url" role="menuitem" class="nav__item menuitem_toggle"><span itemprop="name" class="nav__label"> LC NOW </span></a><a href="/menu" class="nav__item"><span class="nav__label">Menu</span></a></div></div><div class="level-right"><a href="/search" class="nav__item nav__item--dark"><span class="nav__label"> Zoeken <img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxNS40MSAxNS40MSI+PHRpdGxlPnNlYXJjaDwvdGl0bGU+PHBhdGggZD0iTTEyLDEybDIsMiIgc3R5bGU9ImZpbGw6bm9uZTtzdHJva2U6IzAwMDtzdHJva2UtbGluZWNhcDpzcXVhcmU7c3Ryb2tlLXdpZHRoOjJweCIvPjxjaXJjbGUgY3g9IjciIGN5PSI3IiByPSI2IiBzdHlsZT0iZmlsbDpub25lO3N0cm9rZTojMDAwO3N0cm9rZS13aWR0aDoycHgiLz48L3N2Zz4=" alt="Search" width="16" height="16" class="nav__icon nav__icon--search"></span></a></div></div></div></div></nav></div></div></div><div class="pane"><div class="is-hidden-tablet"><div class="pane__drawer"><div class="pane__drawer-subpanel"><div class="mini-menu"><div class="nav__container"><div class="level is-mobile"><div class="level-left"><a href="/" class="nuxt-link-active"><img src="/brands/lc/logo.svg" alt="Logo van de Leeuwarder Courant" class="mobile-menu-logo"></a></div><div class="level-right"><button class="nav__toggle"> MENU <div class="nav__toggle-icon"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMiIgaGVpZ2h0PSIxMiIgdmlld0JveD0iMCAwIDEyIDEyIj4KICAgIDxwYXRoIGZpbGw9IiMwMDAiIGZpbGwtcnVsZT0ibm9uemVybyIgZD0iTTEwLjczNCAwTDYgNC43MzYgMS4yNjUgMCAwIDEuMjY2IDQuNzM1IDYgMCAxMC43MzUgMS4yNjUgMTIgNiA3LjI2NSAxMC43MzQgMTIgMTIgMTAuNzM1IDcuMjY0IDYgMTIgMS4yNjZ6Ii8+Cjwvc3ZnPgo=" alt="Menu" width="10" height="10" class="nav__icon"></div></button></div></div></div></div><form action="search" method="get"><div class="search"><div class="search__field"><input name="q" placeholder="Waar ben je naar op zoek?" class="search__input"></div><button type="submit" class="search__button"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="arrow-right" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa fa-arrow-right fa-w-14"><path fill="currentColor" d="M190.5 66.9l22.2-22.2c9.4-9.4 24.6-9.4 33.9 0L441 239c9.4 9.4 9.4 24.6 0 33.9L246.6 467.3c-9.4 9.4-24.6 9.4-33.9 0l-22.2-22.2c-9.5-9.5-9.3-25 .4-34.3L311.4 296H24c-13.3 0-24-10.7-24-24v-32c0-13.3 10.7-24 24-24h287.4L190.9 101.2c-9.8-9.3-10-24.8-.4-34.3z"></path></svg></button></div></form><ul class="pane__list"><li class="pane__item"><a href="/" class="pane__link nuxt-link-active"><span class="pane__label"> Voorpagina </span></a></li><li class="pane__item"><a href="/net-binnen" class="pane__link"><span class="pane__label"> Net binnen </span></a></li><li class="pane__item"><a href="/mijn-nieuws" class="pane__link"><span class="pane__label"> Mijn nieuws </span></a></li><li class="pane__item"><a href="/friesland" class="pane__link nuxt-link-active"><span class="pane__label"> Friesland </span></a></li><li class="pane__item"><a href="/meer" class="pane__link"><span class="pane__label"> Meer </span></a></li><li class="pane__item"><a href="/sport" class="pane__link"><span class="pane__label"> Sport </span></a></li><li class="pane__item"><a href="/cultuur" class="pane__link"><span class="pane__label"> Cultuur &amp; media </span></a></li><li class="pane__item"><a href="/economie" class="pane__link"><span class="pane__label"> Economie </span></a></li><li class="pane__item"><a href="/opinie" class="pane__link"><span class="pane__label"> Opinie </span></a></li><li class="pane__item"><a href="/tags/Labels/Video" class="pane__link"><span class="pane__label"> Video </span></a></li><li class="pane__item"><a href="/podcast" class="pane__link"><span class="pane__label"> Podcast </span></a></li><li class="pane__item"><a href="/now" class="pane__link"><span class="pane__label"> LC NOW </span></a></li></ul><div class="pane__profile-pane"><div class="pane__profile-pane--block"><a href="https://mijn.lc.nl/inloggen?redirect=https://lc.nl/friesland/waadhoeke"> Inloggen </a><a href="https://abonneer.lc.nl"> Abonneren </a></div><ul class="pane__profile-pane--block"><li class="pane__profile-pane--item"><a href="/meldpunt" target="_self" class="pane__profile-pane--link"> Contact </a></li><li class="pane__profile-pane--item"><span class="is-hidden-mobile" data-v-3db31d62></span></li><li class="pane__profile-pane--item"><a target="_blank" rel="noreferrer nofollow noopener" href="https://mijn.lc.nl/inloggen?forwardref=epaper" class="header__link" data-v-0004219b> Digitale krant </a></li><li class="pane__profile-pane--item"><a href="https://mijn.lc.nl/" target="_blank" class="pane__profile-pane--link"> Service </a></li></ul></div></div></div></div></div><section class="page page-home layout-waadhoeke"><div class="container mb-6 headerphoto"><div><div class="header-photo" style="background-image:url(https://afbeelding.lc.nl/lc/incoming/mvfv5y-Franeker_Headerfoto.jpg/alternates/WIDE_1920/Franeker_Headerfoto.jpg);"><h1>Waadhoeke</h1><p>Lees hier het nieuws uit de gemeente Waadhoeke, samengesteld door de redacties van de Leeuwarder Courant en Franeker Courant</p><div class="__second-layer"></div></div></div></div><div class="container mb-6"><div class="columns is-multiline is-variable is-full-mobile"><div class="column"><div><div class="top-stories"><article class="hero-article"><a href="/friesland/waadhoeke/Veel-voorkeursstemmen-in-Waadhoeke-27555114.html" class="hero-article__link"><div class="hero-article__image-wrapper"><img src="https://afbeelding.lc.nl/lc/incoming/i9b9m8-thumbnail_IMG_67261.jpg/alternates/LANDSCAPE_400/thumbnail_IMG_67261.jpg" srcset="https://afbeelding.lc.nl/lc/incoming/i9b9m8-thumbnail_IMG_67261.jpg/alternates/LANDSCAPE_400/thumbnail_IMG_67261.jpg 400w, https://afbeelding.lc.nl/lc/incoming/i9b9m8-thumbnail_IMG_67261.jpg/alternates/LANDSCAPE_560/thumbnail_IMG_67261.jpg 560w, https://afbeelding.lc.nl/lc/incoming/i9b9m8-thumbnail_IMG_67261.jpg/alternates/LANDSCAPE_720/thumbnail_IMG_67261.jpg 720w, https://afbeelding.lc.nl/lc/incoming/i9b9m8-thumbnail_IMG_67261.jpg/alternates/LANDSCAPE_960/thumbnail_IMG_67261.jpg 960w" width="100%" alt="Stemmen in het dorpshuis van Achlum." class="hero-article__img"><div class="is-hidden-mobile"></div></div></a><div class="hero-article__content"><div class="section-label section-label--waadhoeke"><span class="premium-label-wrapper is-hidden-tablet"><span class="premium-label" style="display:none;"><svg xmlns="http://www.w3.org/2000/svg" width="54" height="16" viewBox="0 0 54 16" class="premium-label__wrapper"><g fill="none"><path id="premium-background" d="M0 0H54V16H0z"></path><path id="premium-text" d="M5.521 11.556V9.366h.792c.453 0 .845-.055 1.177-.164.331-.11.605-.262.821-.457.216-.195.377-.429.482-.702.105-.273.157-.573.157-.9 0-.303-.051-.585-.153-.846-.102-.261-.26-.487-.475-.68-.214-.191-.487-.342-.819-.452C7.172 5.054 6.775 5 6.313 5H4v6.556h1.521zm.792-3.338h-.792v-2.08h.792c.192 0 .358.024.497.072.14.048.255.117.347.205.091.089.16.194.205.317.045.123.067.26.067.41 0 .339-.087.603-.261.792-.174.189-.459.283-.855.283zm5.532 3.338V9.131h.387c.117 0 .207.019.27.056.063.038.12.097.171.178l1.089 1.903c.111.192.294.288.549.288h1.377l-1.395-2.281c-.069-.105-.147-.196-.234-.272-.087-.077-.18-.14-.279-.191.213-.082.401-.185.565-.311.163-.126.3-.27.412-.43.11-.16.194-.335.252-.524.056-.189.085-.39.085-.603 0-.279-.048-.537-.144-.774-.096-.237-.25-.442-.461-.617-.212-.173-.485-.31-.82-.407C13.336 5.05 12.932 5 12.458 5h-2.133v6.556h1.521zm.612-3.473h-.612V6.137h.612c.393 0 .683.082.87.244.188.162.282.387.282.675 0 .143-.021.278-.063.402-.042.125-.11.234-.202.327-.093.093-.213.165-.358.218-.146.052-.322.079-.529.079zm8.605 3.473v-1.17h-2.69V8.825h2.06V7.7h-2.06V6.17h2.69V5h-4.22v6.556h4.22zm2.877 0v-3.77c0-.087-.003-.183-.009-.286-.006-.104-.013-.21-.022-.317l1.741 3.379c.054.105.127.184.219.239.091.053.196.08.313.08h.206c.117 0 .222-.027.313-.08.092-.055.165-.134.219-.239l1.741-3.37c-.012.104-.02.208-.025.31-.004.102-.007.197-.007.284v3.77h1.341V5h-1.16c-.067 0-.124.002-.174.005-.05.003-.094.011-.133.027-.038.014-.074.038-.105.07-.032.03-.063.075-.092.132l-1.683 3.312c-.064.114-.123.234-.178.36-.056.126-.109.255-.16.387-.051-.129-.104-.255-.16-.378-.055-.123-.113-.241-.173-.355l-1.688-3.326c-.03-.057-.06-.101-.092-.133-.031-.031-.066-.054-.105-.07-.04-.014-.084-.023-.133-.026-.05-.003-.107-.005-.174-.005H22.6v6.556h1.34zm9.43 0V5h-1.53v6.556h1.53zm4.605.073c.434 0 .826-.068 1.174-.203s.643-.324.886-.567c.244-.243.43-.533.56-.868.131-.336.197-.705.197-1.107V5H39.27v3.883c0 .232-.03.438-.088.62-.059.18-.144.335-.255.46-.11.127-.246.223-.407.29-.16.068-.343.102-.547.102-.203 0-.386-.034-.546-.101-.16-.068-.297-.165-.407-.293-.112-.127-.196-.282-.255-.463-.058-.182-.087-.388-.087-.619V5h-1.521v3.883c0 .403.064.772.193 1.108.129.335.315.625.558.868.243.243.538.432.886.567.349.135.742.203 1.18.203zm5.946-.072V7.784c0-.087-.004-.182-.01-.285-.005-.104-.013-.21-.022-.317l1.742 3.379c.053.105.126.184.218.239.091.053.196.08.313.08h.206c.117 0 .222-.027.313-.08.092-.055.164-.134.218-.239l1.742-3.37c-.012.104-.02.208-.025.31-.004.102-.007.197-.007.284v3.77h1.342V5h-1.162c-.066 0-.123.002-.173.005-.05.003-.093.011-.133.027-.038.014-.074.038-.105.07-.032.03-.063.075-.093.132l-1.682 3.312c-.063.114-.123.234-.178.36-.056.126-.109.255-.16.387-.051-.129-.104-.255-.16-.378-.055-.123-.113-.241-.173-.355l-1.688-3.326c-.03-.057-.06-.101-.092-.133-.031-.031-.067-.054-.106-.07-.038-.014-.083-.023-.132-.026-.05-.003-.107-.005-.173-.005h-1.162v6.556h1.341z"></path></g></svg></span></span> Waadhoeke <span class="premium-label-wrapper is-hidden-mobile"><span class="premium-label" style="display:none;"><svg xmlns="http://www.w3.org/2000/svg" width="54" height="16" viewBox="0 0 54 16" class="premium-label__wrapper"><g fill="none"><path id="premium-background" d="M0 0H54V16H0z"></path><path id="premium-text" d="M5.521 11.556V9.366h.792c.453 0 .845-.055 1.177-.164.331-.11.605-.262.821-.457.216-.195.377-.429.482-.702.105-.273.157-.573.157-.9 0-.303-.051-.585-.153-.846-.102-.261-.26-.487-.475-.68-.214-.191-.487-.342-.819-.452C7.172 5.054 6.775 5 6.313 5H4v6.556h1.521zm.792-3.338h-.792v-2.08h.792c.192 0 .358.024.497.072.14.048.255.117.347.205.091.089.16.194.205.317.045.123.067.26.067.41 0 .339-.087.603-.261.792-.174.189-.459.283-.855.283zm5.532 3.338V9.131h.387c.117 0 .207.019.27.056.063.038.12.097.171.178l1.089 1.903c.111.192.294.288.549.288h1.377l-1.395-2.281c-.069-.105-.147-.196-.234-.272-.087-.077-.18-.14-.279-.191.213-.082.401-.185.565-.311.163-.126.3-.27.412-.43.11-.16.194-.335.252-.524.056-.189.085-.39.085-.603 0-.279-.048-.537-.144-.774-.096-.237-.25-.442-.461-.617-.212-.173-.485-.31-.82-.407C13.336 5.05 12.932 5 12.458 5h-2.133v6.556h1.521zm.612-3.473h-.612V6.137h.612c.393 0 .683.082.87.244.188.162.282.387.282.675 0 .143-.021.278-.063.402-.042.125-.11.234-.202.327-.093.093-.213.165-.358.218-.146.052-.322.079-.529.079zm8.605 3.473v-1.17h-2.69V8.825h2.06V7.7h-2.06V6.17h2.69V5h-4.22v6.556h4.22zm2.877 0v-3.77c0-.087-.003-.183-.009-.286-.006-.104-.013-.21-.022-.317l1.741 3.379c.054.105.127.184.219.239.091.053.196.08.313.08h.206c.117 0 .222-.027.313-.08.092-.055.165-.134.219-.239l1.741-3.37c-.012.104-.02.208-.025.31-.004.102-.007.197-.007.284v3.77h1.341V5h-1.16c-.067 0-.124.002-.174.005-.05.003-.094.011-.133.027-.038.014-.074.038-.105.07-.032.03-.063.075-.092.132l-1.683 3.312c-.064.114-.123.234-.178.36-.056.126-.109.255-.16.387-.051-.129-.104-.255-.16-.378-.055-.123-.113-.241-.173-.355l-1.688-3.326c-.03-.057-.06-.101-.092-.133-.031-.031-.066-.054-.105-.07-.04-.014-.084-.023-.133-.026-.05-.003-.107-.005-.174-.005H22.6v6.556h1.34zm9.43 0V5h-1.53v6.556h1.53zm4.605.073c.434 0 .826-.068 1.174-.203s.643-.324.886-.567c.244-.243.43-.533.56-.868.131-.336.197-.705.197-1.107V5H39.27v3.883c0 .232-.03.438-.088.62-.059.18-.144.335-.255.46-.11.127-.246.223-.407.29-.16.068-.343.102-.547.102-.203 0-.386-.034-.546-.101-.16-.068-.297-.165-.407-.293-.112-.127-.196-.282-.255-.463-.058-.182-.087-.388-.087-.619V5h-1.521v3.883c0 .403.064.772.193 1.108.129.335.315.625.558.868.243.243.538.432.886.567.349.135.742.203 1.18.203zm5.946-.072V7.784c0-.087-.004-.182-.01-.285-.005-.104-.013-.21-.022-.317l1.742 3.379c.053.105.126.184.218.239.091.053.196.08.313.08h.206c.117 0 .222-.027.313-.08.092-.055.164-.134.218-.239l1.742-3.37c-.012.104-.02.208-.025.31-.004.102-.007.197-.007.284v3.77h1.342V5h-1.162c-.066 0-.123.002-.173.005-.05.003-.093.011-.133.027-.038.014-.074.038-.105.07-.032.03-.063.075-.093.132l-1.682 3.312c-.063.114-.123.234-.178.36-.056.126-.109.255-.16.387-.051-.129-.104-.255-.16-.378-.055-.123-.113-.241-.173-.355l-1.688-3.326c-.03-.057-.06-.101-.092-.133-.031-.031-.067-.054-.106-.07-.038-.014-.083-.023-.132-.026-.05-.003-.107-.005-.173-.005h-1.162v6.556h1.341z"></path></g></svg></span></span></div><h1 class="hero-article__title"><a href="/friesland/waadhoeke/Veel-voorkeursstemmen-in-Waadhoeke-27555114.html" class="default-article__title-link">Veel voorkeursstemmen in Waadhoeke</a></h1></div></article><div class="top-stories__list"><div class="columns is-multiline is-variable section-block__wrapper is-hidden-mobile"><div class="column is-half"><div class="article__wrapper"><div><article class="default-article"><a href="/friesland/waadhoeke/335-kilometer-fietsen-langs-de-provinciegrens-27555297.html" class="default-article__link"><div class="default-article__img-wrapper"><figure class="image"><img src="" srcset="https://afbeelding.lc.nl/lc/incoming/r04arc-thumbnail_Rondje-Friesland-overhandiging.jpg/alternates/LANDSCAPE_90/thumbnail_Rondje%20Friesland%20overhandiging.jpg 90w, https://afbeelding.lc.nl/lc/incoming/r04arc-thumbnail_Rondje-Friesland-overhandiging.jpg/alternates/LANDSCAPE_480/thumbnail_Rondje%20Friesland%20overhandiging.jpg 220w" width="480" height="300" alt="De overhandiging van de eerste exemplaren van 'Rondje Friesland.'" class="lazyimage__img default-article__img"></figure></div></a><div class="default-article__content"><div class="section-label section-label--waadhoeke section-label--waadhoeke"><span class="premium-label-wrapper is-hidden-tablet"><span class="premium-label" style="display:none;"><svg xmlns="http://www.w3.org/2000/svg" width="54" height="16" viewBox="0 0 54 16" class="premium-label__wrapper"><g fill="none"><path id="premium-background" d="M0 0H54V16H0z"></path><path id="premium-text" d="M5.521 11.556V9.366h.792c.453 0 .845-.055 1.177-.164.331-.11.605-.262.821-.457.216-.195.377-.429.482-.702.105-.273.157-.573.157-.9 0-.303-.051-.585-.153-.846-.102-.261-.26-.487-.475-.68-.214-.191-.487-.342-.819-.452C7.172 5.054 6.775 5 6.313 5H4v6.556h1.521zm.792-3.338h-.792v-2.08h.792c.192 0 .358.024.497.072.14.048.255.117.347.205.091.089.16.194.205.317.045.123.067.26.067.41 0 .339-.087.603-.261.792-.174.189-.459.283-.855.283zm5.532 3.338V9.131h.387c.117 0 .207.019.27.056.063.038.12.097.171.178l1.089 1.903c.111.192.294.288.549.288h1.377l-1.395-2.281c-.069-.105-.147-.196-.234-.272-.087-.077-.18-.14-.279-.191.213-.082.401-.185.565-.311.163-.126.3-.27.412-.43.11-.16.194-.335.252-.524.056-.189.085-.39.085-.603 0-.279-.048-.537-.144-.774-.096-.237-.25-.442-.461-.617-.212-.173-.485-.31-.82-.407C13.336 5.05 12.932 5 12.458 5h-2.133v6.556h1.521zm.612-3.473h-.612V6.137h.612c.393 0 .683.082.87.244.188.162.282.387.282.675 0 .143-.021.278-.063.402-.042.125-.11.234-.202.327-.093.093-.213.165-.358.218-.146.052-.322.079-.529.079zm8.605 3.473v-1.17h-2.69V8.825h2.06V7.7h-2.06V6.17h2.69V5h-4.22v6.556h4.22zm2.877 0v-3.77c0-.087-.003-.183-.009-.286-.006-.104-.013-.21-.022-.317l1.741 3.379c.054.105.127.184.219.239.091.053.196.08.313.08h.206c.117 0 .222-.027.313-.08.092-.055.165-.134.219-.239l1.741-3.37c-.012.104-.02.208-.025.31-.004.102-.007.197-.007.284v3.77h1.341V5h-1.16c-.067 0-.124.002-.174.005-.05.003-.094.011-.133.027-.038.014-.074.038-.105.07-.032.03-.063.075-.092.132l-1.683 3.312c-.064.114-.123.234-.178.36-.056.126-.109.255-.16.387-.051-.129-.104-.255-.16-.378-.055-.123-.113-.241-.173-.355l-1.688-3.326c-.03-.057-.06-.101-.092-.133-.031-.031-.066-.054-.105-.07-.04-.014-.084-.023-.133-.026-.05-.003-.107-.005-.174-.005H22.6v6.556h1.34zm9.43 0V5h-1.53v6.556h1.53zm4.605.073c.434 0 .826-.068 1.174-.203s.643-.324.886-.567c.244-.243.43-.533.56-.868.131-.336.197-.705.197-1.107V5H39.27v3.883c0 .232-.03.438-.088.62-.059.18-.144.335-.255.46-.11.127-.246.223-.407.29-.16.068-.343.102-.547.102-.203 0-.386-.034-.546-.101-.16-.068-.297-.165-.407-.293-.112-.127-.196-.282-.255-.463-.058-.182-.087-.388-.087-.619V5h-1.521v3.883c0 .403.064.772.193 1.108.129.335.315.625.558.868.243.243.538.432.886.567.349.135.742.203 1.18.203zm5.946-.072V7.784c0-.087-.004-.182-.01-.285-.005-.104-.013-.21-.022-.317l1.742 3.379c.053.105.126.184.218.239.091.053.196.08.313.08h.206c.117 0 .222-.027.313-.08.092-.055.164-.134.218-.239l1.742-3.37c-.012.104-.02.208-.025.31-.004.102-.007.197-.007.284v3.77h1.342V5h-1.162c-.066 0-.123.002-.173.005-.05.003-.093.011-.133.027-.038.014-.074.038-.105.07-.032.03-.063.075-.093.132l-1.682 3.312c-.063.114-.123.234-.178.36-.056.126-.109.255-.16.387-.051-.129-.104-.255-.16-.378-.055-.123-.113-.241-.173-.355l-1.688-3.326c-.03-.057-.06-.101-.092-.133-.031-.031-.067-.054-.106-.07-.038-.014-.083-.023-.132-.026-.05-.003-.107-.005-.173-.005h-1.162v6.556h1.341z"></path></g></svg></span></span> Waadhoeke <span class="premium-label-wrapper is-hidden-mobile"><span class="premium-label" style="display:none;"><svg xmlns="http://www.w3.org/2000/svg" width="54" height="16" viewBox="0 0 54 16" class="premium-label__wrapper"><g fill="none"><path id="premium-background" d="M0 0H54V16H0z"></path><path id="premium-text" d="M5.521 11.556V9.366h.792c.453 0 .845-.055 1.177-.164.331-.11.605-.262.821-.457.216-.195.377-.429.482-.702.105-.273.157-.573.157-.9 0-.303-.051-.585-.153-.846-.102-.261-.26-.487-.475-.68-.214-.191-.487-.342-.819-.452C7.172 5.054 6.775 5 6.313 5H4v6.556h1.521zm.792-3.338h-.792v-2.08h.792c.192 0 .358.024.497.072.14.048.255.117.347.205.091.089.16.194.205.317.045.123.067.26.067.41 0 .339-.087.603-.261.792-.174.189-.459.283-.855.283zm5.532 3.338V9.131h.387c.117 0 .207.019.27.056.063.038.12.097.171.178l1.089 1.903c.111.192.294.288.549.288h1.377l-1.395-2.281c-.069-.105-.147-.196-.234-.272-.087-.077-.18-.14-.279-.191.213-.082.401-.185.565-.311.163-.126.3-.27.412-.43.11-.16.194-.335.252-.524.056-.189.085-.39.085-.603 0-.279-.048-.537-.144-.774-.096-.237-.25-.442-.461-.617-.212-.173-.485-.31-.82-.407C13.336 5.05 12.932 5 12.458 5h-2.133v6.556h1.521zm.612-3.473h-.612V6.137h.612c.393 0 .683.082.87.244.188.162.282.387.282.675 0 .143-.021.278-.063.402-.042.125-.11.234-.202.327-.093.093-.213.165-.358.218-.146.052-.322.079-.529.079zm8.605 3.473v-1.17h-2.69V8.825h2.06V7.7h-2.06V6.17h2.69V5h-4.22v6.556h4.22zm2.877 0v-3.77c0-.087-.003-.183-.009-.286-.006-.104-.013-.21-.022-.317l1.741 3.379c.054.105.127.184.219.239.091.053.196.08.313.08h.206c.117 0 .222-.027.313-.08.092-.055.165-.134.219-.239l1.741-3.37c-.012.104-.02.208-.025.31-.004.102-.007.197-.007.284v3.77h1.341V5h-1.16c-.067 0-.124.002-.174.005-.05.003-.094.011-.133.027-.038.014-.074.038-.105.07-.032.03-.063.075-.092.132l-1.683 3.312c-.064.114-.123.234-.178.36-.056.126-.109.255-.16.387-.051-.129-.104-.255-.16-.378-.055-.123-.113-.241-.173-.355l-1.688-3.326c-.03-.057-.06-.101-.092-.133-.031-.031-.066-.054-.105-.07-.04-.014-.084-.023-.133-.026-.05-.003-.107-.005-.174-.005H22.6v6.556h1.34zm9.43 0V5h-1.53v6.556h1.53zm4.605.073c.434 0 .826-.068 1.174-.203s.643-.324.886-.567c.244-.243.43-.533.56-.868.131-.336.197-.705.197-1.107V5H39.27v3.883c0 .232-.03.438-.088.62-.059.18-.144.335-.255.46-.11.127-.246.223-.407.29-.16.068-.343.102-.547.102-.203 0-.386-.034-.546-.101-.16-.068-.297-.165-.407-.293-.112-.127-.196-.282-.255-.463-.058-.182-.087-.388-.087-.619V5h-1.521v3.883c0 .403.064.772.193 1.108.129.335.315.625.558.868.243.243.538.432.886.567.349.135.742.203 1.18.203zm5.946-.072V7.784c0-.087-.004-.182-.01-.285-.005-.104-.013-.21-.022-.317l1.742 3.379c.053.105.126.184.218.239.091.053.196.08.313.08h.206c.117 0 .222-.027.313-.08.092-.055.164-.134.218-.239l1.742-3.37c-.012.104-.02.208-.025.31-.004.102-.007.197-.007.284v3.77h1.342V5h-1.162c-.066 0-.123.002-.173.005-.05.003-.093.011-.133.027-.038.014-.074.038-.105.07-.032.03-.063.075-.093.132l-1.682 3.312c-.063.114-.123.234-.178.36-.056.126-.109.255-.16.387-.051-.129-.104-.255-.16-.378-.055-.123-.113-.241-.173-.355l-1.688-3.326c-.03-.057-.06-.101-.092-.133-.031-.031-.067-.054-.106-.07-.038-.014-.083-.023-.132-.026-.05-.003-.107-.005-.173-.005h-1.162v6.556h1.341z"></path></g></svg></span></span></div><h3 class="default-article__title"><a href="/friesland/waadhoeke/335-kilometer-fietsen-langs-de-provinciegrens-27555297.html" class="default-article__title-link">335 kilometer fietsen langs de provinciegrens </a></h3></div></article></div></div> <div id="ad_native-a1_1-mobile-tablet" class="kaching  kaching--empty"></div><div class="article__wrapper"><div><article class="default-article"><a href="/friesland/waadhoeke/Dorpshuizen-in-Tzum-en-Achlum-bieden-onderdak-aan-zeventig-Oekra%C3%AFense-vluchtelingen-27536839.html" class="default-article__link"><div class="default-article__img-wrapper"><figure class="image"><img src="" srcset="https://afbeelding.lc.nl/lc/incoming/j08t7u-thumbnail_Dorpshuis-De-Moeting-Tzum.jpg/alternates/LANDSCAPE_90/thumbnail_Dorpshuis%20De%20Moeting%20Tzum.jpg 90w, https://afbeelding.lc.nl/lc/incoming/j08t7u-thumbnail_Dorpshuis-De-Moeting-Tzum.jpg/alternates/LANDSCAPE_480/thumbnail_Dorpshuis%20De%20Moeting%20Tzum.jpg 220w" width="480" height="300" alt="Het dorpshuis in Tzum." class="lazyimage__img default-article__img"></figure></div></a><div class="default-article__content"><div class="section-label section-label--waadhoeke section-label--waadhoeke"><span class="premium-label-wrapper is-hidden-tablet"><span class="premium-label" style="display:none;"><svg xmlns="http://www.w3.org/2000/svg" width="54" height="16" viewBox="0 0 54 16" class="premium-label__wrapper"><g fill="none"><path id="premium-background" d="M0 0H54V16H0z"></path><path id="premium-text" d="M5.521 11.556V9.366h.792c.453 0 .845-.055 1.177-.164.331-.11.605-.262.821-.457.216-.195.377-.429.482-.702.105-.273.157-.573.157-.9 0-.303-.051-.585-.153-.846-.102-.261-.26-.487-.475-.68-.214-.191-.487-.342-.819-.452C7.172 5.054 6.775 5 6.313 5H4v6.556h1.521zm.792-3.338h-.792v-2.08h.792c.192 0 .358.024.497.072.14.048.255.117.347.205.091.089.16.194.205.317.045.123.067.26.067.41 0 .339-.087.603-.261.792-.174.189-.459.283-.855.283zm5.532 3.338V9.131h.387c.117 0 .207.019.27.056.063.038.12.097.171.178l1.089 1.903c.111.192.294.288.549.288h1.377l-1.395-2.281c-.069-.105-.147-.196-.234-.272-.087-.077-.18-.14-.279-.191.213-.082.401-.185.565-.311.163-.126.3-.27.412-.43.11-.16.194-.335.252-.524.056-.189.085-.39.085-.603 0-.279-.048-.537-.144-.774-.096-.237-.25-.442-.461-.617-.212-.173-.485-.31-.82-.407C13.336 5.05 12.932 5 12.458 5h-2.133v6.556h1.521zm.612-3.473h-.612V6.137h.612c.393 0 .683.082.87.244.188.162.282.387.282.675 0 .143-.021.278-.063.402-.042.125-.11.234-.202.327-.093.093-.213.165-.358.218-.146.052-.322.079-.529.079zm8.605 3.473v-1.17h-2.69V8.825h2.06V7.7h-2.06V6.17h2.69V5h-4.22v6.556h4.22zm2.877 0v-3.77c0-.087-.003-.183-.009-.286-.006-.104-.013-.21-.022-.317l1.741 3.379c.054.105.127.184.219.239.091.053.196.08.313.08h.206c.117 0 .222-.027.313-.08.092-.055.165-.134.219-.239l1.741-3.37c-.012.104-.02.208-.025.31-.004.102-.007.197-.007.284v3.77h1.341V5h-1.16c-.067 0-.124.002-.174.005-.05.003-.094.011-.133.027-.038.014-.074.038-.105.07-.032.03-.063.075-.092.132l-1.683 3.312c-.064.114-.123.234-.178.36-.056.126-.109.255-.16.387-.051-.129-.104-.255-.16-.378-.055-.123-.113-.241-.173-.355l-1.688-3.326c-.03-.057-.06-.101-.092-.133-.031-.031-.066-.054-.105-.07-.04-.014-.084-.023-.133-.026-.05-.003-.107-.005-.174-.005H22.6v6.556h1.34zm9.43 0V5h-1.53v6.556h1.53zm4.605.073c.434 0 .826-.068 1.174-.203s.643-.324.886-.567c.244-.243.43-.533.56-.868.131-.336.197-.705.197-1.107V5H39.27v3.883c0 .232-.03.438-.088.62-.059.18-.144.335-.255.46-.11.127-.246.223-.407.29-.16.068-.343.102-.547.102-.203 0-.386-.034-.546-.101-.16-.068-.297-.165-.407-.293-.112-.127-.196-.282-.255-.463-.058-.182-.087-.388-.087-.619V5h-1.521v3.883c0 .403.064.772.193 1.108.129.335.315.625.558.868.243.243.538.432.886.567.349.135.742.203 1.18.203zm5.946-.072V7.784c0-.087-.004-.182-.01-.285-.005-.104-.013-.21-.022-.317l1.742 3.379c.053.105.126.184.218.239.091.053.196.08.313.08h.206c.117 0 .222-.027.313-.08.092-.055.164-.134.218-.239l1.742-3.37c-.012.104-.02.208-.025.31-.004.102-.007.197-.007.284v3.77h1.342V5h-1.162c-.066 0-.123.002-.173.005-.05.003-.093.011-.133.027-.038.014-.074.038-.105.07-.032.03-.063.075-.093.132l-1.682 3.312c-.063.114-.123.234-.178.36-.056.126-.109.255-.16.387-.051-.129-.104-.255-.16-.378-.055-.123-.113-.241-.173-.355l-1.688-3.326c-.03-.057-.06-.101-.092-.133-.031-.031-.067-.054-.106-.07-.038-.014-.083-.023-.132-.026-.05-.003-.107-.005-.173-.005h-1.162v6.556h1.341z"></path></g></svg></span></span> Waadhoeke <span class="premium-label-wrapper is-hidden-mobile"><span class="premium-label" style="display:none;"><svg xmlns="http://www.w3.org/2000/svg" width="54" height="16" viewBox="0 0 54 16" class="premium-label__wrapper"><g fill="none"><path id="premium-background" d="M0 0H54V16H0z"></path><path id="premium-text" d="M5.521 11.556V9.366h.792c.453 0 .845-.055 1.177-.164.331-.11.605-.262.821-.457.216-.195.377-.429.482-.702.105-.273.157-.573.157-.9 0-.303-.051-.585-.153-.846-.102-.261-.26-.487-.475-.68-.214-.191-.487-.342-.819-.452C7.172 5.054 6.775 5 6.313 5H4v6.556h1.521zm.792-3.338h-.792v-2.08h.792c.192 0 .358.024.497.072.14.048.255.117.347.205.091.089.16.194.205.317.045.123.067.26.067.41 0 .339-.087.603-.261.792-.174.189-.459.283-.855.283zm5.532 3.338V9.131h.387c.117 0 .207.019.27.056.063.038.12.097.171.178l1.089 1.903c.111.192.294.288.549.288h1.377l-1.395-2.281c-.069-.105-.147-.196-.234-.272-.087-.077-.18-.14-.279-.191.213-.082.401-.185.565-.311.163-.126.3-.27.412-.43.11-.16.194-.335.252-.524.056-.189.085-.39.085-.603 0-.279-.048-.537-.144-.774-.096-.237-.25-.442-.461-.617-.212-.173-.485-.31-.82-.407C13.336 5.05 12.932 5 12.458 5h-2.133v6.556h1.521zm.612-3.473h-.612V6.137h.612c.393 0 .683.082.87.244.188.162.282.387.282.675 0 .143-.021.278-.063.402-.042.125-.11.234-.202.327-.093.093-.213.165-.358.218-.146.052-.322.079-.529.079zm8.605 3.473v-1.17h-2.69V8.825h2.06V7.7h-2.06V6.17h2.69V5h-4.22v6.556h4.22zm2.877 0v-3.77c0-.087-.003-.183-.009-.286-.006-.104-.013-.21-.022-.317l1.741 3.379c.054.105.127.184.219.239.091.053.196.08.313.08h.206c.117 0 .222-.027.313-.08.092-.055.165-.134.219-.239l1.741-3.37c-.012.104-.02.208-.025.31-.004.102-.007.197-.007.284v3.77h1.341V5h-1.16c-.067 0-.124.002-.174.005-.05.003-.094.011-.133.027-.038.014-.074.038-.105.07-.032.03-.063.075-.092.132l-1.683 3.312c-.064.114-.123.234-.178.36-.056.126-.109.255-.16.387-.051-.129-.104-.255-.16-.378-.055-.123-.113-.241-.173-.355l-1.688-3.326c-.03-.057-.06-.101-.092-.133-.031-.031-.066-.054-.105-.07-.04-.014-.084-.023-.133-.026-.05-.003-.107-.005-.174-.005H22.6v6.556h1.34zm9.43 0V5h-1.53v6.556h1.53zm4.605.073c.434 0 .826-.068 1.174-.203s.643-.324.886-.567c.244-.243.43-.533.56-.868.131-.336.197-.705.197-1.107V5H39.27v3.883c0 .232-.03.438-.088.62-.059.18-.144.335-.255.46-.11.127-.246.223-.407.29-.16.068-.343.102-.547.102-.203 0-.386-.034-.546-.101-.16-.068-.297-.165-.407-.293-.112-.127-.196-.282-.255-.463-.058-.182-.087-.388-.087-.619V5h-1.521v3.883c0 .403.064.772.193 1.108.129.335.315.625.558.868.243.243.538.432.886.567.349.135.742.203 1.18.203zm5.946-.072V7.784c0-.087-.004-.182-.01-.285-.005-.104-.013-.21-.022-.317l1.742 3.379c.053.105.126.184.218.239.091.053.196.08.313.08h.206c.117 0 .222-.027.313-.08.092-.055.164-.134.218-.239l1.742-3.37c-.012.104-.02.208-.025.31-.004.102-.007.197-.007.284v3.77h1.342V5h-1.162c-.066 0-.123.002-.173.005-.05.003-.093.011-.133.027-.038.014-.074.038-.105.07-.032.03-.063.075-.093.132l-1.682 3.312c-.063.114-.123.234-.178.36-.056.126-.109.255-.16.387-.051-.129-.104-.255-.16-.378-.055-.123-.113-.241-.173-.355l-1.688-3.326c-.03-.057-.06-.101-.092-.133-.031-.031-.067-.054-.106-.07-.038-.014-.083-.023-.132-.026-.05-.003-.107-.005-.173-.005h-1.162v6.556h1.341z"></path></g></svg></span></span></div><h3 class="default-article__title"><a href="/friesland/waadhoeke/Dorpshuizen-in-Tzum-en-Achlum-bieden-onderdak-aan-zeventig-Oekra%C3%AFense-vluchtelingen-27536839.html" class="default-article__title-link">Dorpshuizen in Tzum en Achlum bieden onderdak aan zeventig Oekraïense vluchtelingen</a></h3></div></article></div></div> </div><div class="column is-half"><div class="article__wrapper"><div><article class="default-article"><a href="/friesland/waadhoeke/Keetjeugd-maakt-noodopvang-gereed-27554968.html" class="default-article__link"><div class="default-article__img-wrapper"><figure class="image"><img src="" srcset="https://afbeelding.lc.nl/lc/incoming/xmouyd-thumbnail_IMG_7207.jpg/alternates/LANDSCAPE_90/thumbnail_IMG_7207.jpg 90w, https://afbeelding.lc.nl/lc/incoming/xmouyd-thumbnail_IMG_7207.jpg/alternates/LANDSCAPE_480/thumbnail_IMG_7207.jpg 220w" width="480" height="300" alt="Burgmeester Marga Waanders prijst de hulp van de 'keetjeugd' van Tzum." class="lazyimage__img default-article__img"></figure></div></a><div class="default-article__content"><div class="section-label section-label--waadhoeke section-label--waadhoeke"><span class="premium-label-wrapper is-hidden-tablet"><span class="premium-label" style="display:;"><svg xmlns="http://www.w3.org/2000/svg" width="54" height="16" viewBox="0 0 54 16" class="premium-label__wrapper"><g fill="none"><path id="premium-background" d="M0 0H54V16H0z"></path><path id="premium-text" d="M5.521 11.556V9.366h.792c.453 0 .845-.055 1.177-.164.331-.11.605-.262.821-.457.216-.195.377-.429.482-.702.105-.273.157-.573.157-.9 0-.303-.051-.585-.153-.846-.102-.261-.26-.487-.475-.68-.214-.191-.487-.342-.819-.452C7.172 5.054 6.775 5 6.313 5H4v6.556h1.521zm.792-3.338h-.792v-2.08h.792c.192 0 .358.024.497.072.14.048.255.117.347.205.091.089.16.194.205.317.045.123.067.26.067.41 0 .339-.087.603-.261.792-.174.189-.459.283-.855.283zm5.532 3.338V9.131h.387c.117 0 .207.019.27.056.063.038.12.097.171.178l1.089 1.903c.111.192.294.288.549.288h1.377l-1.395-2.281c-.069-.105-.147-.196-.234-.272-.087-.077-.18-.14-.279-.191.213-.082.401-.185.565-.311.163-.126.3-.27.412-.43.11-.16.194-.335.252-.524.056-.189.085-.39.085-.603 0-.279-.048-.537-.144-.774-.096-.237-.25-.442-.461-.617-.212-.173-.485-.31-.82-.407C13.336 5.05 12.932 5 12.458 5h-2.133v6.556h1.521zm.612-3.473h-.612V6.137h.612c.393 0 .683.082.87.244.188.162.282.387.282.675 0 .143-.021.278-.063.402-.042.125-.11.234-.202.327-.093.093-.213.165-.358.218-.146.052-.322.079-.529.079zm8.605 3.473v-1.17h-2.69V8.825h2.06V7.7h-2.06V6.17h2.69V5h-4.22v6.556h4.22zm2.877 0v-3.77c0-.087-.003-.183-.009-.286-.006-.104-.013-.21-.022-.317l1.741 3.379c.054.105.127.184.219.239.091.053.196.08.313.08h.206c.117 0 .222-.027.313-.08.092-.055.165-.134.219-.239l1.741-3.37c-.012.104-.02.208-.025.31-.004.102-.007.197-.007.284v3.77h1.341V5h-1.16c-.067 0-.124.002-.174.005-.05.003-.094.011-.133.027-.038.014-.074.038-.105.07-.032.03-.063.075-.092.132l-1.683 3.312c-.064.114-.123.234-.178.36-.056.126-.109.255-.16.387-.051-.129-.104-.255-.16-.378-.055-.123-.113-.241-.173-.355l-1.688-3.326c-.03-.057-.06-.101-.092-.133-.031-.031-.066-.054-.105-.07-.04-.014-.084-.023-.133-.026-.05-.003-.107-.005-.174-.005H22.6v6.556h1.34zm9.43 0V5h-1.53v6.556h1.53zm4.605.073c.434 0 .826-.068 1.174-.203s.643-.324.886-.567c.244-.243.43-.533.56-.868.131-.336.197-.705.197-1.107V5H39.27v3.883c0 .232-.03.438-.088.62-.059.18-.144.335-.255.46-.11.127-.246.223-.407.29-.16.068-.343.102-.547.102-.203 0-.386-.034-.546-.101-.16-.068-.297-.165-.407-.293-.112-.127-.196-.282-.255-.463-.058-.182-.087-.388-.087-.619V5h-1.521v3.883c0 .403.064.772.193 1.108.129.335.315.625.558.868.243.243.538.432.886.567.349.135.742.203 1.18.203zm5.946-.072V7.784c0-.087-.004-.182-.01-.285-.005-.104-.013-.21-.022-.317l1.742 3.379c.053.105.126.184.218.239.091.053.196.08.313.08h.206c.117 0 .222-.027.313-.08.092-.055.164-.134.218-.239l1.742-3.37c-.012.104-.02.208-.025.31-.004.102-.007.197-.007.284v3.77h1.342V5h-1.162c-.066 0-.123.002-.173.005-.05.003-.093.011-.133.027-.038.014-.074.038-.105.07-.032.03-.063.075-.093.132l-1.682 3.312c-.063.114-.123.234-.178.36-.056.126-.109.255-.16.387-.051-.129-.104-.255-.16-.378-.055-.123-.113-.241-.173-.355l-1.688-3.326c-.03-.057-.06-.101-.092-.133-.031-.031-.067-.054-.106-.07-.038-.014-.083-.023-.132-.026-.05-.003-.107-.005-.173-.005h-1.162v6.556h1.341z"></path></g></svg></span></span> Waadhoeke <span class="premium-label-wrapper is-hidden-mobile"><span class="premium-label" style="display:;"><svg xmlns="http://www.w3.org/2000/svg" width="54" height="16" viewBox="0 0 54 16" class="premium-label__wrapper"><g fill="none"><path id="premium-background" d="M0 0H54V16H0z"></path><path id="premium-text" d="M5.521 11.556V9.366h.792c.453 0 .845-.055 1.177-.164.331-.11.605-.262.821-.457.216-.195.377-.429.482-.702.105-.273.157-.573.157-.9 0-.303-.051-.585-.153-.846-.102-.261-.26-.487-.475-.68-.214-.191-.487-.342-.819-.452C7.172 5.054 6.775 5 6.313 5H4v6.556h1.521zm.792-3.338h-.792v-2.08h.792c.192 0 .358.024.497.072.14.048.255.117.347.205.091.089.16.194.205.317.045.123.067.26.067.41 0 .339-.087.603-.261.792-.174.189-.459.283-.855.283zm5.532 3.338V9.131h.387c.117 0 .207.019.27.056.063.038.12.097.171.178l1.089 1.903c.111.192.294.288.549.288h1.377l-1.395-2.281c-.069-.105-.147-.196-.234-.272-.087-.077-.18-.14-.279-.191.213-.082.401-.185.565-.311.163-.126.3-.27.412-.43.11-.16.194-.335.252-.524.056-.189.085-.39.085-.603 0-.279-.048-.537-.144-.774-.096-.237-.25-.442-.461-.617-.212-.173-.485-.31-.82-.407C13.336 5.05 12.932 5 12.458 5h-2.133v6.556h1.521zm.612-3.473h-.612V6.137h.612c.393 0 .683.082.87.244.188.162.282.387.282.675 0 .143-.021.278-.063.402-.042.125-.11.234-.202.327-.093.093-.213.165-.358.218-.146.052-.322.079-.529.079zm8.605 3.473v-1.17h-2.69V8.825h2.06V7.7h-2.06V6.17h2.69V5h-4.22v6.556h4.22zm2.877 0v-3.77c0-.087-.003-.183-.009-.286-.006-.104-.013-.21-.022-.317l1.741 3.379c.054.105.127.184.219.239.091.053.196.08.313.08h.206c.117 0 .222-.027.313-.08.092-.055.165-.134.219-.239l1.741-3.37c-.012.104-.02.208-.025.31-.004.102-.007.197-.007.284v3.77h1.341V5h-1.16c-.067 0-.124.002-.174.005-.05.003-.094.011-.133.027-.038.014-.074.038-.105.07-.032.03-.063.075-.092.132l-1.683 3.312c-.064.114-.123.234-.178.36-.056.126-.109.255-.16.387-.051-.129-.104-.255-.16-.378-.055-.123-.113-.241-.173-.355l-1.688-3.326c-.03-.057-.06-.101-.092-.133-.031-.031-.066-.054-.105-.07-.04-.014-.084-.023-.133-.026-.05-.003-.107-.005-.174-.005H22.6v6.556h1.34zm9.43 0V5h-1.53v6.556h1.53zm4.605.073c.434 0 .826-.068 1.174-.203s.643-.324.886-.567c.244-.243.43-.533.56-.868.131-.336.197-.705.197-1.107V5H39.27v3.883c0 .232-.03.438-.088.62-.059.18-.144.335-.255.46-.11.127-.246.223-.407.29-.16.068-.343.102-.547.102-.203 0-.386-.034-.546-.101-.16-.068-.297-.165-.407-.293-.112-.127-.196-.282-.255-.463-.058-.182-.087-.388-.087-.619V5h-1.521v3.883c0 .403.064.772.193 1.108.129.335.315.625.558.868.243.243.538.432.886.567.349.135.742.203 1.18.203zm5.946-.072V7.784c0-.087-.004-.182-.01-.285-.005-.104-.013-.21-.022-.317l1.742 3.379c.053.105.126.184.218.239.091.053.196.08.313.08h.206c.117 0 .222-.027.313-.08.092-.055.164-.134.218-.239l1.742-3.37c-.012.104-.02.208-.025.31-.004.102-.007.197-.007.284v3.77h1.342V5h-1.162c-.066 0-.123.002-.173.005-.05.003-.093.011-.133.027-.038.014-.074.038-.105.07-.032.03-.063.075-.093.132l-1.682 3.312c-.063.114-.123.234-.178.36-.056.126-.109.255-.16.387-.051-.129-.104-.255-.16-.378-.055-.123-.113-.241-.173-.355l-1.688-3.326c-.03-.057-.06-.101-.092-.133-.031-.031-.067-.054-.106-.07-.038-.014-.083-.023-.132-.026-.05-.003-.107-.005-.173-.005h-1.162v6.556h1.341z"></path></g></svg></span></span></div><h3 class="default-article__title"><a href="/friesland/waadhoeke/Keetjeugd-maakt-noodopvang-gereed-27554968.html" class="default-article__title-link">Keetjeugd Tzum maakt noodopvang gereed</a></h3></div></article></div></div> <div class="article__wrapper"><div><article class="default-article"><a href="/friesland/waadhoeke/Kachel-op-17-graden-en-drie-truien-aan-27487216.html" class="default-article__link"><div class="default-article__img-wrapper"><figure class="image"><img src="" srcset="https://afbeelding.lc.nl/lc/incoming/uihnsa-thumbnail_JDR_4335-18-02-2022-Arnoud-van-de-Veer.jpg/alternates/LANDSCAPE_90/thumbnail_JDR_4335%20%2018-02-2022%20%20%20%20Arnoud%20van%20de%20Veer.jpg 90w, https://afbeelding.lc.nl/lc/incoming/uihnsa-thumbnail_JDR_4335-18-02-2022-Arnoud-van-de-Veer.jpg/alternates/LANDSCAPE_480/thumbnail_JDR_4335%20%2018-02-2022%20%20%20%20Arnoud%20van%20de%20Veer.jpg 220w" width="480" height="300" alt="Arnoud van der Veer:  ,,Het lukt niet meer om deze prijzen op te hoesten.&quot; " class="lazyimage__img default-article__img"></figure></div></a><div class="default-article__content"><div class="section-label section-label--waadhoeke section-label--waadhoeke"><span class="premium-label-wrapper is-hidden-tablet"><span class="premium-label" style="display:;"><svg xmlns="http://www.w3.org/2000/svg" width="54" height="16" viewBox="0 0 54 16" class="premium-label__wrapper"><g fill="none"><path id="premium-background" d="M0 0H54V16H0z"></path><path id="premium-text" d="M5.521 11.556V9.366h.792c.453 0 .845-.055 1.177-.164.331-.11.605-.262.821-.457.216-.195.377-.429.482-.702.105-.273.157-.573.157-.9 0-.303-.051-.585-.153-.846-.102-.261-.26-.487-.475-.68-.214-.191-.487-.342-.819-.452C7.172 5.054 6.775 5 6.313 5H4v6.556h1.521zm.792-3.338h-.792v-2.08h.792c.192 0 .358.024.497.072.14.048.255.117.347.205.091.089.16.194.205.317.045.123.067.26.067.41 0 .339-.087.603-.261.792-.174.189-.459.283-.855.283zm5.532 3.338V9.131h.387c.117 0 .207.019.27.056.063.038.12.097.171.178l1.089 1.903c.111.192.294.288.549.288h1.377l-1.395-2.281c-.069-.105-.147-.196-.234-.272-.087-.077-.18-.14-.279-.191.213-.082.401-.185.565-.311.163-.126.3-.27.412-.43.11-.16.194-.335.252-.524.056-.189.085-.39.085-.603 0-.279-.048-.537-.144-.774-.096-.237-.25-.442-.461-.617-.212-.173-.485-.31-.82-.407C13.336 5.05 12.932 5 12.458 5h-2.133v6.556h1.521zm.612-3.473h-.612V6.137h.612c.393 0 .683.082.87.244.188.162.282.387.282.675 0 .143-.021.278-.063.402-.042.125-.11.234-.202.327-.093.093-.213.165-.358.218-.146.052-.322.079-.529.079zm8.605 3.473v-1.17h-2.69V8.825h2.06V7.7h-2.06V6.17h2.69V5h-4.22v6.556h4.22zm2.877 0v-3.77c0-.087-.003-.183-.009-.286-.006-.104-.013-.21-.022-.317l1.741 3.379c.054.105.127.184.219.239.091.053.196.08.313.08h.206c.117 0 .222-.027.313-.08.092-.055.165-.134.219-.239l1.741-3.37c-.012.104-.02.208-.025.31-.004.102-.007.197-.007.284v3.77h1.341V5h-1.16c-.067 0-.124.002-.174.005-.05.003-.094.011-.133.027-.038.014-.074.038-.105.07-.032.03-.063.075-.092.132l-1.683 3.312c-.064.114-.123.234-.178.36-.056.126-.109.255-.16.387-.051-.129-.104-.255-.16-.378-.055-.123-.113-.241-.173-.355l-1.688-3.326c-.03-.057-.06-.101-.092-.133-.031-.031-.066-.054-.105-.07-.04-.014-.084-.023-.133-.026-.05-.003-.107-.005-.174-.005H22.6v6.556h1.34zm9.43 0V5h-1.53v6.556h1.53zm4.605.073c.434 0 .826-.068 1.174-.203s.643-.324.886-.567c.244-.243.43-.533.56-.868.131-.336.197-.705.197-1.107V5H39.27v3.883c0 .232-.03.438-.088.62-.059.18-.144.335-.255.46-.11.127-.246.223-.407.29-.16.068-.343.102-.547.102-.203 0-.386-.034-.546-.101-.16-.068-.297-.165-.407-.293-.112-.127-.196-.282-.255-.463-.058-.182-.087-.388-.087-.619V5h-1.521v3.883c0 .403.064.772.193 1.108.129.335.315.625.558.868.243.243.538.432.886.567.349.135.742.203 1.18.203zm5.946-.072V7.784c0-.087-.004-.182-.01-.285-.005-.104-.013-.21-.022-.317l1.742 3.379c.053.105.126.184.218.239.091.053.196.08.313.08h.206c.117 0 .222-.027.313-.08.092-.055.164-.134.218-.239l1.742-3.37c-.012.104-.02.208-.025.31-.004.102-.007.197-.007.284v3.77h1.342V5h-1.162c-.066 0-.123.002-.173.005-.05.003-.093.011-.133.027-.038.014-.074.038-.105.07-.032.03-.063.075-.093.132l-1.682 3.312c-.063.114-.123.234-.178.36-.056.126-.109.255-.16.387-.051-.129-.104-.255-.16-.378-.055-.123-.113-.241-.173-.355l-1.688-3.326c-.03-.057-.06-.101-.092-.133-.031-.031-.067-.054-.106-.07-.038-.014-.083-.023-.132-.026-.05-.003-.107-.005-.173-.005h-1.162v6.556h1.341z"></path></g></svg></span></span> Waadhoeke <span class="premium-label-wrapper is-hidden-mobile"><span class="premium-label" style="display:;"><svg xmlns="http://www.w3.org/2000/svg" width="54" height="16" viewBox="0 0 54 16" class="premium-label__wrapper"><g fill="none"><path id="premium-background" d="M0 0H54V16H0z"></path><path id="premium-text" d="M5.521 11.556V9.366h.792c.453 0 .845-.055 1.177-.164.331-.11.605-.262.821-.457.216-.195.377-.429.482-.702.105-.273.157-.573.157-.9 0-.303-.051-.585-.153-.846-.102-.261-.26-.487-.475-.68-.214-.191-.487-.342-.819-.452C7.172 5.054 6.775 5 6.313 5H4v6.556h1.521zm.792-3.338h-.792v-2.08h.792c.192 0 .358.024.497.072.14.048.255.117.347.205.091.089.16.194.205.317.045.123.067.26.067.41 0 .339-.087.603-.261.792-.174.189-.459.283-.855.283zm5.532 3.338V9.131h.387c.117 0 .207.019.27.056.063.038.12.097.171.178l1.089 1.903c.111.192.294.288.549.288h1.377l-1.395-2.281c-.069-.105-.147-.196-.234-.272-.087-.077-.18-.14-.279-.191.213-.082.401-.185.565-.311.163-.126.3-.27.412-.43.11-.16.194-.335.252-.524.056-.189.085-.39.085-.603 0-.279-.048-.537-.144-.774-.096-.237-.25-.442-.461-.617-.212-.173-.485-.31-.82-.407C13.336 5.05 12.932 5 12.458 5h-2.133v6.556h1.521zm.612-3.473h-.612V6.137h.612c.393 0 .683.082.87.244.188.162.282.387.282.675 0 .143-.021.278-.063.402-.042.125-.11.234-.202.327-.093.093-.213.165-.358.218-.146.052-.322.079-.529.079zm8.605 3.473v-1.17h-2.69V8.825h2.06V7.7h-2.06V6.17h2.69V5h-4.22v6.556h4.22zm2.877 0v-3.77c0-.087-.003-.183-.009-.286-.006-.104-.013-.21-.022-.317l1.741 3.379c.054.105.127.184.219.239.091.053.196.08.313.08h.206c.117 0 .222-.027.313-.08.092-.055.165-.134.219-.239l1.741-3.37c-.012.104-.02.208-.025.31-.004.102-.007.197-.007.284v3.77h1.341V5h-1.16c-.067 0-.124.002-.174.005-.05.003-.094.011-.133.027-.038.014-.074.038-.105.07-.032.03-.063.075-.092.132l-1.683 3.312c-.064.114-.123.234-.178.36-.056.126-.109.255-.16.387-.051-.129-.104-.255-.16-.378-.055-.123-.113-.241-.173-.355l-1.688-3.326c-.03-.057-.06-.101-.092-.133-.031-.031-.066-.054-.105-.07-.04-.014-.084-.023-.133-.026-.05-.003-.107-.005-.174-.005H22.6v6.556h1.34zm9.43 0V5h-1.53v6.556h1.53zm4.605.073c.434 0 .826-.068 1.174-.203s.643-.324.886-.567c.244-.243.43-.533.56-.868.131-.336.197-.705.197-1.107V5H39.27v3.883c0 .232-.03.438-.088.62-.059.18-.144.335-.255.46-.11.127-.246.223-.407.29-.16.068-.343.102-.547.102-.203 0-.386-.034-.546-.101-.16-.068-.297-.165-.407-.293-.112-.127-.196-.282-.255-.463-.058-.182-.087-.388-.087-.619V5h-1.521v3.883c0 .403.064.772.193 1.108.129.335.315.625.558.868.243.243.538.432.886.567.349.135.742.203 1.18.203zm5.946-.072V7.784c0-.087-.004-.182-.01-.285-.005-.104-.013-.21-.022-.317l1.742 3.379c.053.105.126.184.218.239.091.053.196.08.313.08h.206c.117 0 .222-.027.313-.08.092-.055.164-.134.218-.239l1.742-3.37c-.012.104-.02.208-.025.31-.004.102-.007.197-.007.284v3.77h1.342V5h-1.162c-.066 0-.123.002-.173.005-.05.003-.093.011-.133.027-.038.014-.074.038-.105.07-.032.03-.063.075-.093.132l-1.682 3.312c-.063.114-.123.234-.178.36-.056.126-.109.255-.16.387-.051-.129-.104-.255-.16-.378-.055-.123-.113-.241-.173-.355l-1.688-3.326c-.03-.057-.06-.101-.092-.133-.031-.031-.067-.054-.106-.07-.038-.014-.083-.023-.132-.026-.05-.003-.107-.005-.173-.005h-1.162v6.556h1.341z"></path></g></svg></span></span></div><h3 class="default-article__title"><a href="/friesland/waadhoeke/Kachel-op-17-graden-en-drie-truien-aan-27487216.html" class="default-article__title-link">Kachel op 17 graden en drie truien aan; energiearmoede in Franeker</a></h3></div></article></div></div> </div></div><div class="section-block__wrapper is-hidden-tablet"><div class="article__wrapper"><div><article class="default-article"><a href="/friesland/waadhoeke/335-kilometer-fietsen-langs-de-provinciegrens-27555297.html" class="default-article__link"><div class="default-article__img-wrapper"><figure class="image"><img src="" srcset="https://afbeelding.lc.nl/lc/incoming/r04arc-thumbnail_Rondje-Friesland-overhandiging.jpg/alternates/LANDSCAPE_90/thumbnail_Rondje%20Friesland%20overhandiging.jpg 90w, https://afbeelding.lc.nl/lc/incoming/r04arc-thumbnail_Rondje-Friesland-overhandiging.jpg/alternates/LANDSCAPE_480/thumbnail_Rondje%20Friesland%20overhandiging.jpg 220w" width="480" height="300" alt="De overhandiging van de eerste exemplaren van 'Rondje Friesland.'" class="lazyimage__img default-article__img"></figure></div></a><div class="default-article__content"><div class="section-label section-label--waadhoeke section-label--waadhoeke"><span class="premium-label-wrapper is-hidden-tablet"><span class="premium-label" style="display:none;"><svg xmlns="http://www.w3.org/2000/svg" width="54" height="16" viewBox="0 0 54 16" class="premium-label__wrapper"><g fill="none"><path id="premium-background" d="M0 0H54V16H0z"></path><path id="premium-text" d="M5.521 11.556V9.366h.792c.453 0 .845-.055 1.177-.164.331-.11.605-.262.821-.457.216-.195.377-.429.482-.702.105-.273.157-.573.157-.9 0-.303-.051-.585-.153-.846-.102-.261-.26-.487-.475-.68-.214-.191-.487-.342-.819-.452C7.172 5.054 6.775 5 6.313 5H4v6.556h1.521zm.792-3.338h-.792v-2.08h.792c.192 0 .358.024.497.072.14.048.255.117.347.205.091.089.16.194.205.317.045.123.067.26.067.41 0 .339-.087.603-.261.792-.174.189-.459.283-.855.283zm5.532 3.338V9.131h.387c.117 0 .207.019.27.056.063.038.12.097.171.178l1.089 1.903c.111.192.294.288.549.288h1.377l-1.395-2.281c-.069-.105-.147-.196-.234-.272-.087-.077-.18-.14-.279-.191.213-.082.401-.185.565-.311.163-.126.3-.27.412-.43.11-.16.194-.335.252-.524.056-.189.085-.39.085-.603 0-.279-.048-.537-.144-.774-.096-.237-.25-.442-.461-.617-.212-.173-.485-.31-.82-.407C13.336 5.05 12.932 5 12.458 5h-2.133v6.556h1.521zm.612-3.473h-.612V6.137h.612c.393 0 .683.082.87.244.188.162.282.387.282.675 0 .143-.021.278-.063.402-.042.125-.11.234-.202.327-.093.093-.213.165-.358.218-.146.052-.322.079-.529.079zm8.605 3.473v-1.17h-2.69V8.825h2.06V7.7h-2.06V6.17h2.69V5h-4.22v6.556h4.22zm2.877 0v-3.77c0-.087-.003-.183-.009-.286-.006-.104-.013-.21-.022-.317l1.741 3.379c.054.105.127.184.219.239.091.053.196.08.313.08h.206c.117 0 .222-.027.313-.08.092-.055.165-.134.219-.239l1.741-3.37c-.012.104-.02.208-.025.31-.004.102-.007.197-.007.284v3.77h1.341V5h-1.16c-.067 0-.124.002-.174.005-.05.003-.094.011-.133.027-.038.014-.074.038-.105.07-.032.03-.063.075-.092.132l-1.683 3.312c-.064.114-.123.234-.178.36-.056.126-.109.255-.16.387-.051-.129-.104-.255-.16-.378-.055-.123-.113-.241-.173-.355l-1.688-3.326c-.03-.057-.06-.101-.092-.133-.031-.031-.066-.054-.105-.07-.04-.014-.084-.023-.133-.026-.05-.003-.107-.005-.174-.005H22.6v6.556h1.34zm9.43 0V5h-1.53v6.556h1.53zm4.605.073c.434 0 .826-.068 1.174-.203s.643-.324.886-.567c.244-.243.43-.533.56-.868.131-.336.197-.705.197-1.107V5H39.27v3.883c0 .232-.03.438-.088.62-.059.18-.144.335-.255.46-.11.127-.246.223-.407.29-.16.068-.343.102-.547.102-.203 0-.386-.034-.546-.101-.16-.068-.297-.165-.407-.293-.112-.127-.196-.282-.255-.463-.058-.182-.087-.388-.087-.619V5h-1.521v3.883c0 .403.064.772.193 1.108.129.335.315.625.558.868.243.243.538.432.886.567.349.135.742.203 1.18.203zm5.946-.072V7.784c0-.087-.004-.182-.01-.285-.005-.104-.013-.21-.022-.317l1.742 3.379c.053.105.126.184.218.239.091.053.196.08.313.08h.206c.117 0 .222-.027.313-.08.092-.055.164-.134.218-.239l1.742-3.37c-.012.104-.02.208-.025.31-.004.102-.007.197-.007.284v3.77h1.342V5h-1.162c-.066 0-.123.002-.173.005-.05.003-.093.011-.133.027-.038.014-.074.038-.105.07-.032.03-.063.075-.093.132l-1.682 3.312c-.063.114-.123.234-.178.36-.056.126-.109.255-.16.387-.051-.129-.104-.255-.16-.378-.055-.123-.113-.241-.173-.355l-1.688-3.326c-.03-.057-.06-.101-.092-.133-.031-.031-.067-.054-.106-.07-.038-.014-.083-.023-.132-.026-.05-.003-.107-.005-.173-.005h-1.162v6.556h1.341z"></path></g></svg></span></span> Waadhoeke <span class="premium-label-wrapper is-hidden-mobile"><span class="premium-label" style="display:none;"><svg xmlns="http://www.w3.org/2000/svg" width="54" height="16" viewBox="0 0 54 16" class="premium-label__wrapper"><g fill="none"><path id="premium-background" d="M0 0H54V16H0z"></path><path id="premium-text" d="M5.521 11.556V9.366h.792c.453 0 .845-.055 1.177-.164.331-.11.605-.262.821-.457.216-.195.377-.429.482-.702.105-.273.157-.573.157-.9 0-.303-.051-.585-.153-.846-.102-.261-.26-.487-.475-.68-.214-.191-.487-.342-.819-.452C7.172 5.054 6.775 5 6.313 5H4v6.556h1.521zm.792-3.338h-.792v-2.08h.792c.192 0 .358.024.497.072.14.048.255.117.347.205.091.089.16.194.205.317.045.123.067.26.067.41 0 .339-.087.603-.261.792-.174.189-.459.283-.855.283zm5.532 3.338V9.131h.387c.117 0 .207.019.27.056.063.038.12.097.171.178l1.089 1.903c.111.192.294.288.549.288h1.377l-1.395-2.281c-.069-.105-.147-.196-.234-.272-.087-.077-.18-.14-.279-.191.213-.082.401-.185.565-.311.163-.126.3-.27.412-.43.11-.16.194-.335.252-.524.056-.189.085-.39.085-.603 0-.279-.048-.537-.144-.774-.096-.237-.25-.442-.461-.617-.212-.173-.485-.31-.82-.407C13.336 5.05 12.932 5 12.458 5h-2.133v6.556h1.521zm.612-3.473h-.612V6.137h.612c.393 0 .683.082.87.244.188.162.282.387.282.675 0 .143-.021.278-.063.402-.042.125-.11.234-.202.327-.093.093-.213.165-.358.218-.146.052-.322.079-.529.079zm8.605 3.473v-1.17h-2.69V8.825h2.06V7.7h-2.06V6.17h2.69V5h-4.22v6.556h4.22zm2.877 0v-3.77c0-.087-.003-.183-.009-.286-.006-.104-.013-.21-.022-.317l1.741 3.379c.054.105.127.184.219.239.091.053.196.08.313.08h.206c.117 0 .222-.027.313-.08.092-.055.165-.134.219-.239l1.741-3.37c-.012.104-.02.208-.025.31-.004.102-.007.197-.007.284v3.77h1.341V5h-1.16c-.067 0-.124.002-.174.005-.05.003-.094.011-.133.027-.038.014-.074.038-.105.07-.032.03-.063.075-.092.132l-1.683 3.312c-.064.114-.123.234-.178.36-.056.126-.109.255-.16.387-.051-.129-.104-.255-.16-.378-.055-.123-.113-.241-.173-.355l-1.688-3.326c-.03-.057-.06-.101-.092-.133-.031-.031-.066-.054-.105-.07-.04-.014-.084-.023-.133-.026-.05-.003-.107-.005-.174-.005H22.6v6.556h1.34zm9.43 0V5h-1.53v6.556h1.53zm4.605.073c.434 0 .826-.068 1.174-.203s.643-.324.886-.567c.244-.243.43-.533.56-.868.131-.336.197-.705.197-1.107V5H39.27v3.883c0 .232-.03.438-.088.62-.059.18-.144.335-.255.46-.11.127-.246.223-.407.29-.16.068-.343.102-.547.102-.203 0-.386-.034-.546-.101-.16-.068-.297-.165-.407-.293-.112-.127-.196-.282-.255-.463-.058-.182-.087-.388-.087-.619V5h-1.521v3.883c0 .403.064.772.193 1.108.129.335.315.625.558.868.243.243.538.432.886.567.349.135.742.203 1.18.203zm5.946-.072V7.784c0-.087-.004-.182-.01-.285-.005-.104-.013-.21-.022-.317l1.742 3.379c.053.105.126.184.218.239.091.053.196.08.313.08h.206c.117 0 .222-.027.313-.08.092-.055.164-.134.218-.239l1.742-3.37c-.012.104-.02.208-.025.31-.004.102-.007.197-.007.284v3.77h1.342V5h-1.162c-.066 0-.123.002-.173.005-.05.003-.093.011-.133.027-.038.014-.074.038-.105.07-.032.03-.063.075-.093.132l-1.682 3.312c-.063.114-.123.234-.178.36-.056.126-.109.255-.16.387-.051-.129-.104-.255-.16-.378-.055-.123-.113-.241-.173-.355l-1.688-3.326c-.03-.057-.06-.101-.092-.133-.031-.031-.067-.054-.106-.07-.038-.014-.083-.023-.132-.026-.05-.003-.107-.005-.173-.005h-1.162v6.556h1.341z"></path></g></svg></span></span></div><h3 class="default-article__title"><a href="/friesland/waadhoeke/335-kilometer-fietsen-langs-de-provinciegrens-27555297.html" class="default-article__title-link">335 kilometer fietsen langs de provinciegrens </a></h3></div></article></div></div> <div class="article__wrapper"><div><article class="default-article"><a href="/friesland/waadhoeke/Keetjeugd-maakt-noodopvang-gereed-27554968.html" class="default-article__link"><div class="default-article__img-wrapper"><figure class="image"><img src="" srcset="https://afbeelding.lc.nl/lc/incoming/xmouyd-thumbnail_IMG_7207.jpg/alternates/LANDSCAPE_90/thumbnail_IMG_7207.jpg 90w, https://afbeelding.lc.nl/lc/incoming/xmouyd-thumbnail_IMG_7207.jpg/alternates/LANDSCAPE_480/thumbnail_IMG_7207.jpg 220w" width="480" height="300" alt="Burgmeester Marga Waanders prijst de hulp van de 'keetjeugd' van Tzum." class="lazyimage__img default-article__img"></figure></div></a><div class="default-article__content"><div class="section-label section-label--waadhoeke section-label--waadhoeke"><span class="premium-label-wrapper is-hidden-tablet"><span class="premium-label" style="display:;"><svg xmlns="http://www.w3.org/2000/svg" width="54" height="16" viewBox="0 0 54 16" class="premium-label__wrapper"><g fill="none"><path id="premium-background" d="M0 0H54V16H0z"></path><path id="premium-text" d="M5.521 11.556V9.366h.792c.453 0 .845-.055 1.177-.164.331-.11.605-.262.821-.457.216-.195.377-.429.482-.702.105-.273.157-.573.157-.9 0-.303-.051-.585-.153-.846-.102-.261-.26-.487-.475-.68-.214-.191-.487-.342-.819-.452C7.172 5.054 6.775 5 6.313 5H4v6.556h1.521zm.792-3.338h-.792v-2.08h.792c.192 0 .358.024.497.072.14.048.255.117.347.205.091.089.16.194.205.317.045.123.067.26.067.41 0 .339-.087.603-.261.792-.174.189-.459.283-.855.283zm5.532 3.338V9.131h.387c.117 0 .207.019.27.056.063.038.12.097.171.178l1.089 1.903c.111.192.294.288.549.288h1.377l-1.395-2.281c-.069-.105-.147-.196-.234-.272-.087-.077-.18-.14-.279-.191.213-.082.401-.185.565-.311.163-.126.3-.27.412-.43.11-.16.194-.335.252-.524.056-.189.085-.39.085-.603 0-.279-.048-.537-.144-.774-.096-.237-.25-.442-.461-.617-.212-.173-.485-.31-.82-.407C13.336 5.05 12.932 5 12.458 5h-2.133v6.556h1.521zm.612-3.473h-.612V6.137h.612c.393 0 .683.082.87.244.188.162.282.387.282.675 0 .143-.021.278-.063.402-.042.125-.11.234-.202.327-.093.093-.213.165-.358.218-.146.052-.322.079-.529.079zm8.605 3.473v-1.17h-2.69V8.825h2.06V7.7h-2.06V6.17h2.69V5h-4.22v6.556h4.22zm2.877 0v-3.77c0-.087-.003-.183-.009-.286-.006-.104-.013-.21-.022-.317l1.741 3.379c.054.105.127.184.219.239.091.053.196.08.313.08h.206c.117 0 .222-.027.313-.08.092-.055.165-.134.219-.239l1.741-3.37c-.012.104-.02.208-.025.31-.004.102-.007.197-.007.284v3.77h1.341V5h-1.16c-.067 0-.124.002-.174.005-.05.003-.094.011-.133.027-.038.014-.074.038-.105.07-.032.03-.063.075-.092.132l-1.683 3.312c-.064.114-.123.234-.178.36-.056.126-.109.255-.16.387-.051-.129-.104-.255-.16-.378-.055-.123-.113-.241-.173-.355l-1.688-3.326c-.03-.057-.06-.101-.092-.133-.031-.031-.066-.054-.105-.07-.04-.014-.084-.023-.133-.026-.05-.003-.107-.005-.174-.005H22.6v6.556h1.34zm9.43 0V5h-1.53v6.556h1.53zm4.605.073c.434 0 .826-.068 1.174-.203s.643-.324.886-.567c.244-.243.43-.533.56-.868.131-.336.197-.705.197-1.107V5H39.27v3.883c0 .232-.03.438-.088.62-.059.18-.144.335-.255.46-.11.127-.246.223-.407.29-.16.068-.343.102-.547.102-.203 0-.386-.034-.546-.101-.16-.068-.297-.165-.407-.293-.112-.127-.196-.282-.255-.463-.058-.182-.087-.388-.087-.619V5h-1.521v3.883c0 .403.064.772.193 1.108.129.335.315.625.558.868.243.243.538.432.886.567.349.135.742.203 1.18.203zm5.946-.072V7.784c0-.087-.004-.182-.01-.285-.005-.104-.013-.21-.022-.317l1.742 3.379c.053.105.126.184.218.239.091.053.196.08.313.08h.206c.117 0 .222-.027.313-.08.092-.055.164-.134.218-.239l1.742-3.37c-.012.104-.02.208-.025.31-.004.102-.007.197-.007.284v3.77h1.342V5h-1.162c-.066 0-.123.002-.173.005-.05.003-.093.011-.133.027-.038.014-.074.038-.105.07-.032.03-.063.075-.093.132l-1.682 3.312c-.063.114-.123.234-.178.36-.056.126-.109.255-.16.387-.051-.129-.104-.255-.16-.378-.055-.123-.113-.241-.173-.355l-1.688-3.326c-.03-.057-.06-.101-.092-.133-.031-.031-.067-.054-.106-.07-.038-.014-.083-.023-.132-.026-.05-.003-.107-.005-.173-.005h-1.162v6.556h1.341z"></path></g></svg></span></span> Waadhoeke <span class="premium-label-wrapper is-hidden-mobile"><span class="premium-label" style="display:;"><svg xmlns="http://www.w3.org/2000/svg" width="54" height="16" viewBox="0 0 54 16" class="premium-label__wrapper"><g fill="none"><path id="premium-background" d="M0 0H54V16H0z"></path><path id="premium-text" d="M5.521 11.556V9.366h.792c.453 0 .845-.055 1.177-.164.331-.11.605-.262.821-.457.216-.195.377-.429.482-.702.105-.273.157-.573.157-.9 0-.303-.051-.585-.153-.846-.102-.261-.26-.487-.475-.68-.214-.191-.487-.342-.819-.452C7.172 5.054 6.775 5 6.313 5H4v6.556h1.521zm.792-3.338h-.792v-2.08h.792c.192 0 .358.024.497.072.14.048.255.117.347.205.091.089.16.194.205.317.045.123.067.26.067.41 0 .339-.087.603-.261.792-.174.189-.459.283-.855.283zm5.532 3.338V9.131h.387c.117 0 .207.019.27.056.063.038.12.097.171.178l1.089 1.903c.111.192.294.288.549.288h1.377l-1.395-2.281c-.069-.105-.147-.196-.234-.272-.087-.077-.18-.14-.279-.191.213-.082.401-.185.565-.311.163-.126.3-.27.412-.43.11-.16.194-.335.252-.524.056-.189.085-.39.085-.603 0-.279-.048-.537-.144-.774-.096-.237-.25-.442-.461-.617-.212-.173-.485-.31-.82-.407C13.336 5.05 12.932 5 12.458 5h-2.133v6.556h1.521zm.612-3.473h-.612V6.137h.612c.393 0 .683.082.87.244.188.162.282.387.282.675 0 .143-.021.278-.063.402-.042.125-.11.234-.202.327-.093.093-.213.165-.358.218-.146.052-.322.079-.529.079zm8.605 3.473v-1.17h-2.69V8.825h2.06V7.7h-2.06V6.17h2.69V5h-4.22v6.556h4.22zm2.877 0v-3.77c0-.087-.003-.183-.009-.286-.006-.104-.013-.21-.022-.317l1.741 3.379c.054.105.127.184.219.239.091.053.196.08.313.08h.206c.117 0 .222-.027.313-.08.092-.055.165-.134.219-.239l1.741-3.37c-.012.104-.02.208-.025.31-.004.102-.007.197-.007.284v3.77h1.341V5h-1.16c-.067 0-.124.002-.174.005-.05.003-.094.011-.133.027-.038.014-.074.038-.105.07-.032.03-.063.075-.092.132l-1.683 3.312c-.064.114-.123.234-.178.36-.056.126-.109.255-.16.387-.051-.129-.104-.255-.16-.378-.055-.123-.113-.241-.173-.355l-1.688-3.326c-.03-.057-.06-.101-.092-.133-.031-.031-.066-.054-.105-.07-.04-.014-.084-.023-.133-.026-.05-.003-.107-.005-.174-.005H22.6v6.556h1.34zm9.43 0V5h-1.53v6.556h1.53zm4.605.073c.434 0 .826-.068 1.174-.203s.643-.324.886-.567c.244-.243.43-.533.56-.868.131-.336.197-.705.197-1.107V5H39.27v3.883c0 .232-.03.438-.088.62-.059.18-.144.335-.255.46-.11.127-.246.223-.407.29-.16.068-.343.102-.547.102-.203 0-.386-.034-.546-.101-.16-.068-.297-.165-.407-.293-.112-.127-.196-.282-.255-.463-.058-.182-.087-.388-.087-.619V5h-1.521v3.883c0 .403.064.772.193 1.108.129.335.315.625.558.868.243.243.538.432.886.567.349.135.742.203 1.18.203zm5.946-.072V7.784c0-.087-.004-.182-.01-.285-.005-.104-.013-.21-.022-.317l1.742 3.379c.053.105.126.184.218.239.091.053.196.08.313.08h.206c.117 0 .222-.027.313-.08.092-.055.164-.134.218-.239l1.742-3.37c-.012.104-.02.208-.025.31-.004.102-.007.197-.007.284v3.77h1.342V5h-1.162c-.066 0-.123.002-.173.005-.05.003-.093.011-.133.027-.038.014-.074.038-.105.07-.032.03-.063.075-.093.132l-1.682 3.312c-.063.114-.123.234-.178.36-.056.126-.109.255-.16.387-.051-.129-.104-.255-.16-.378-.055-.123-.113-.241-.173-.355l-1.688-3.326c-.03-.057-.06-.101-.092-.133-.031-.031-.067-.054-.106-.07-.038-.014-.083-.023-.132-.026-.05-.003-.107-.005-.173-.005h-1.162v6.556h1.341z"></path></g></svg></span></span></div><h3 class="default-article__title"><a href="/friesland/waadhoeke/Keetjeugd-maakt-noodopvang-gereed-27554968.html" class="default-article__title-link">Keetjeugd Tzum maakt noodopvang gereed</a></h3></div></article></div></div> <div class="article__wrapper"><div><article class="default-article"><a href="/friesland/waadhoeke/Dorpshuizen-in-Tzum-en-Achlum-bieden-onderdak-aan-zeventig-Oekra%C3%AFense-vluchtelingen-27536839.html" class="default-article__link"><div class="default-article__img-wrapper"><figure class="image"><img src="" srcset="https://afbeelding.lc.nl/lc/incoming/j08t7u-thumbnail_Dorpshuis-De-Moeting-Tzum.jpg/alternates/LANDSCAPE_90/thumbnail_Dorpshuis%20De%20Moeting%20Tzum.jpg 90w, https://afbeelding.lc.nl/lc/incoming/j08t7u-thumbnail_Dorpshuis-De-Moeting-Tzum.jpg/alternates/LANDSCAPE_480/thumbnail_Dorpshuis%20De%20Moeting%20Tzum.jpg 220w" width="480" height="300" alt="Het dorpshuis in Tzum." class="lazyimage__img default-article__img"></figure></div></a><div class="default-article__content"><div class="section-label section-label--waadhoeke section-label--waadhoeke"><span class="premium-label-wrapper is-hidden-tablet"><span class="premium-label" style="display:none;"><svg xmlns="http://www.w3.org/2000/svg" width="54" height="16" viewBox="0 0 54 16" class="premium-label__wrapper"><g fill="none"><path id="premium-background" d="M0 0H54V16H0z"></path><path id="premium-text" d="M5.521 11.556V9.366h.792c.453 0 .845-.055 1.177-.164.331-.11.605-.262.821-.457.216-.195.377-.429.482-.702.105-.273.157-.573.157-.9 0-.303-.051-.585-.153-.846-.102-.261-.26-.487-.475-.68-.214-.191-.487-.342-.819-.452C7.172 5.054 6.775 5 6.313 5H4v6.556h1.521zm.792-3.338h-.792v-2.08h.792c.192 0 .358.024.497.072.14.048.255.117.347.205.091.089.16.194.205.317.045.123.067.26.067.41 0 .339-.087.603-.261.792-.174.189-.459.283-.855.283zm5.532 3.338V9.131h.387c.117 0 .207.019.27.056.063.038.12.097.171.178l1.089 1.903c.111.192.294.288.549.288h1.377l-1.395-2.281c-.069-.105-.147-.196-.234-.272-.087-.077-.18-.14-.279-.191.213-.082.401-.185.565-.311.163-.126.3-.27.412-.43.11-.16.194-.335.252-.524.056-.189.085-.39.085-.603 0-.279-.048-.537-.144-.774-.096-.237-.25-.442-.461-.617-.212-.173-.485-.31-.82-.407C13.336 5.05 12.932 5 12.458 5h-2.133v6.556h1.521zm.612-3.473h-.612V6.137h.612c.393 0 .683.082.87.244.188.162.282.387.282.675 0 .143-.021.278-.063.402-.042.125-.11.234-.202.327-.093.093-.213.165-.358.218-.146.052-.322.079-.529.079zm8.605 3.473v-1.17h-2.69V8.825h2.06V7.7h-2.06V6.17h2.69V5h-4.22v6.556h4.22zm2.877 0v-3.77c0-.087-.003-.183-.009-.286-.006-.104-.013-.21-.022-.317l1.741 3.379c.054.105.127.184.219.239.091.053.196.08.313.08h.206c.117 0 .222-.027.313-.08.092-.055.165-.134.219-.239l1.741-3.37c-.012.104-.02.208-.025.31-.004.102-.007.197-.007.284v3.77h1.341V5h-1.16c-.067 0-.124.002-.174.005-.05.003-.094.011-.133.027-.038.014-.074.038-.105.07-.032.03-.063.075-.092.132l-1.683 3.312c-.064.114-.123.234-.178.36-.056.126-.109.255-.16.387-.051-.129-.104-.255-.16-.378-.055-.123-.113-.241-.173-.355l-1.688-3.326c-.03-.057-.06-.101-.092-.133-.031-.031-.066-.054-.105-.07-.04-.014-.084-.023-.133-.026-.05-.003-.107-.005-.174-.005H22.6v6.556h1.34zm9.43 0V5h-1.53v6.556h1.53zm4.605.073c.434 0 .826-.068 1.174-.203s.643-.324.886-.567c.244-.243.43-.533.56-.868.131-.336.197-.705.197-1.107V5H39.27v3.883c0 .232-.03.438-.088.62-.059.18-.144.335-.255.46-.11.127-.246.223-.407.29-.16.068-.343.102-.547.102-.203 0-.386-.034-.546-.101-.16-.068-.297-.165-.407-.293-.112-.127-.196-.282-.255-.463-.058-.182-.087-.388-.087-.619V5h-1.521v3.883c0 .403.064.772.193 1.108.129.335.315.625.558.868.243.243.538.432.886.567.349.135.742.203 1.18.203zm5.946-.072V7.784c0-.087-.004-.182-.01-.285-.005-.104-.013-.21-.022-.317l1.742 3.379c.053.105.126.184.218.239.091.053.196.08.313.08h.206c.117 0 .222-.027.313-.08.092-.055.164-.134.218-.239l1.742-3.37c-.012.104-.02.208-.025.31-.004.102-.007.197-.007.284v3.77h1.342V5h-1.162c-.066 0-.123.002-.173.005-.05.003-.093.011-.133.027-.038.014-.074.038-.105.07-.032.03-.063.075-.093.132l-1.682 3.312c-.063.114-.123.234-.178.36-.056.126-.109.255-.16.387-.051-.129-.104-.255-.16-.378-.055-.123-.113-.241-.173-.355l-1.688-3.326c-.03-.057-.06-.101-.092-.133-.031-.031-.067-.054-.106-.07-.038-.014-.083-.023-.132-.026-.05-.003-.107-.005-.173-.005h-1.162v6.556h1.341z"></path></g></svg></span></span> Waadhoeke <span class="premium-label-wrapper is-hidden-mobile"><span class="premium-label" style="display:none;"><svg xmlns="http://www.w3.org/2000/svg" width="54" height="16" viewBox="0 0 54 16" class="premium-label__wrapper"><g fill="none"><path id="premium-background" d="M0 0H54V16H0z"></path><path id="premium-text" d="M5.521 11.556V9.366h.792c.453 0 .845-.055 1.177-.164.331-.11.605-.262.821-.457.216-.195.377-.429.482-.702.105-.273.157-.573.157-.9 0-.303-.051-.585-.153-.846-.102-.261-.26-.487-.475-.68-.214-.191-.487-.342-.819-.452C7.172 5.054 6.775 5 6.313 5H4v6.556h1.521zm.792-3.338h-.792v-2.08h.792c.192 0 .358.024.497.072.14.048.255.117.347.205.091.089.16.194.205.317.045.123.067.26.067.41 0 .339-.087.603-.261.792-.174.189-.459.283-.855.283zm5.532 3.338V9.131h.387c.117 0 .207.019.27.056.063.038.12.097.171.178l1.089 1.903c.111.192.294.288.549.288h1.377l-1.395-2.281c-.069-.105-.147-.196-.234-.272-.087-.077-.18-.14-.279-.191.213-.082.401-.185.565-.311.163-.126.3-.27.412-.43.11-.16.194-.335.252-.524.056-.189.085-.39.085-.603 0-.279-.048-.537-.144-.774-.096-.237-.25-.442-.461-.617-.212-.173-.485-.31-.82-.407C13.336 5.05 12.932 5 12.458 5h-2.133v6.556h1.521zm.612-3.473h-.612V6.137h.612c.393 0 .683.082.87.244.188.162.282.387.282.675 0 .143-.021.278-.063.402-.042.125-.11.234-.202.327-.093.093-.213.165-.358.218-.146.052-.322.079-.529.079zm8.605 3.473v-1.17h-2.69V8.825h2.06V7.7h-2.06V6.17h2.69V5h-4.22v6.556h4.22zm2.877 0v-3.77c0-.087-.003-.183-.009-.286-.006-.104-.013-.21-.022-.317l1.741 3.379c.054.105.127.184.219.239.091.053.196.08.313.08h.206c.117 0 .222-.027.313-.08.092-.055.165-.134.219-.239l1.741-3.37c-.012.104-.02.208-.025.31-.004.102-.007.197-.007.284v3.77h1.341V5h-1.16c-.067 0-.124.002-.174.005-.05.003-.094.011-.133.027-.038.014-.074.038-.105.07-.032.03-.063.075-.092.132l-1.683 3.312c-.064.114-.123.234-.178.36-.056.126-.109.255-.16.387-.051-.129-.104-.255-.16-.378-.055-.123-.113-.241-.173-.355l-1.688-3.326c-.03-.057-.06-.101-.092-.133-.031-.031-.066-.054-.105-.07-.04-.014-.084-.023-.133-.026-.05-.003-.107-.005-.174-.005H22.6v6.556h1.34zm9.43 0V5h-1.53v6.556h1.53zm4.605.073c.434 0 .826-.068 1.174-.203s.643-.324.886-.567c.244-.243.43-.533.56-.868.131-.336.197-.705.197-1.107V5H39.27v3.883c0 .232-.03.438-.088.62-.059.18-.144.335-.255.46-.11.127-.246.223-.407.29-.16.068-.343.102-.547.102-.203 0-.386-.034-.546-.101-.16-.068-.297-.165-.407-.293-.112-.127-.196-.282-.255-.463-.058-.182-.087-.388-.087-.619V5h-1.521v3.883c0 .403.064.772.193 1.108.129.335.315.625.558.868.243.243.538.432.886.567.349.135.742.203 1.18.203zm5.946-.072V7.784c0-.087-.004-.182-.01-.285-.005-.104-.013-.21-.022-.317l1.742 3.379c.053.105.126.184.218.239.091.053.196.08.313.08h.206c.117 0 .222-.027.313-.08.092-.055.164-.134.218-.239l1.742-3.37c-.012.104-.02.208-.025.31-.004.102-.007.197-.007.284v3.77h1.342V5h-1.162c-.066 0-.123.002-.173.005-.05.003-.093.011-.133.027-.038.014-.074.038-.105.07-.032.03-.063.075-.093.132l-1.682 3.312c-.063.114-.123.234-.178.36-.056.126-.109.255-.16.387-.051-.129-.104-.255-.16-.378-.055-.123-.113-.241-.173-.355l-1.688-3.326c-.03-.057-.06-.101-.092-.133-.031-.031-.067-.054-.106-.07-.038-.014-.083-.023-.132-.026-.05-.003-.107-.005-.173-.005h-1.162v6.556h1.341z"></path></g></svg></span></span></div><h3 class="default-article__title"><a href="/friesland/waadhoeke/Dorpshuizen-in-Tzum-en-Achlum-bieden-onderdak-aan-zeventig-Oekra%C3%AFense-vluchtelingen-27536839.html" class="default-article__title-link">Dorpshuizen in Tzum en Achlum bieden onderdak aan zeventig Oekraïense vluchtelingen</a></h3></div></article></div></div> <div id="ad_halfpageskyscraper-b1-mobile" class="kaching has-text-centered kaching--empty is-hidden-tablet"></div><div class="article__wrapper"><div><article class="default-article"><a href="/friesland/waadhoeke/Kachel-op-17-graden-en-drie-truien-aan-27487216.html" class="default-article__link"><div class="default-article__img-wrapper"><figure class="image"><img src="" srcset="https://afbeelding.lc.nl/lc/incoming/uihnsa-thumbnail_JDR_4335-18-02-2022-Arnoud-van-de-Veer.jpg/alternates/LANDSCAPE_90/thumbnail_JDR_4335%20%2018-02-2022%20%20%20%20Arnoud%20van%20de%20Veer.jpg 90w, https://afbeelding.lc.nl/lc/incoming/uihnsa-thumbnail_JDR_4335-18-02-2022-Arnoud-van-de-Veer.jpg/alternates/LANDSCAPE_480/thumbnail_JDR_4335%20%2018-02-2022%20%20%20%20Arnoud%20van%20de%20Veer.jpg 220w" width="480" height="300" alt="Arnoud van der Veer:  ,,Het lukt niet meer om deze prijzen op te hoesten.&quot; " class="lazyimage__img default-article__img"></figure></div></a><div class="default-article__content"><div class="section-label section-label--waadhoeke section-label--waadhoeke"><span class="premium-label-wrapper is-hidden-tablet"><span class="premium-label" style="display:;"><svg xmlns="http://www.w3.org/2000/svg" width="54" height="16" viewBox="0 0 54 16" class="premium-label__wrapper"><g fill="none"><path id="premium-background" d="M0 0H54V16H0z"></path><path id="premium-text" d="M5.521 11.556V9.366h.792c.453 0 .845-.055 1.177-.164.331-.11.605-.262.821-.457.216-.195.377-.429.482-.702.105-.273.157-.573.157-.9 0-.303-.051-.585-.153-.846-.102-.261-.26-.487-.475-.68-.214-.191-.487-.342-.819-.452C7.172 5.054 6.775 5 6.313 5H4v6.556h1.521zm.792-3.338h-.792v-2.08h.792c.192 0 .358.024.497.072.14.048.255.117.347.205.091.089.16.194.205.317.045.123.067.26.067.41 0 .339-.087.603-.261.792-.174.189-.459.283-.855.283zm5.532 3.338V9.131h.387c.117 0 .207.019.27.056.063.038.12.097.171.178l1.089 1.903c.111.192.294.288.549.288h1.377l-1.395-2.281c-.069-.105-.147-.196-.234-.272-.087-.077-.18-.14-.279-.191.213-.082.401-.185.565-.311.163-.126.3-.27.412-.43.11-.16.194-.335.252-.524.056-.189.085-.39.085-.603 0-.279-.048-.537-.144-.774-.096-.237-.25-.442-.461-.617-.212-.173-.485-.31-.82-.407C13.336 5.05 12.932 5 12.458 5h-2.133v6.556h1.521zm.612-3.473h-.612V6.137h.612c.393 0 .683.082.87.244.188.162.282.387.282.675 0 .143-.021.278-.063.402-.042.125-.11.234-.202.327-.093.093-.213.165-.358.218-.146.052-.322.079-.529.079zm8.605 3.473v-1.17h-2.69V8.825h2.06V7.7h-2.06V6.17h2.69V5h-4.22v6.556h4.22zm2.877 0v-3.77c0-.087-.003-.183-.009-.286-.006-.104-.013-.21-.022-.317l1.741 3.379c.054.105.127.184.219.239.091.053.196.08.313.08h.206c.117 0 .222-.027.313-.08.092-.055.165-.134.219-.239l1.741-3.37c-.012.104-.02.208-.025.31-.004.102-.007.197-.007.284v3.77h1.341V5h-1.16c-.067 0-.124.002-.174.005-.05.003-.094.011-.133.027-.038.014-.074.038-.105.07-.032.03-.063.075-.092.132l-1.683 3.312c-.064.114-.123.234-.178.36-.056.126-.109.255-.16.387-.051-.129-.104-.255-.16-.378-.055-.123-.113-.241-.173-.355l-1.688-3.326c-.03-.057-.06-.101-.092-.133-.031-.031-.066-.054-.105-.07-.04-.014-.084-.023-.133-.026-.05-.003-.107-.005-.174-.005H22.6v6.556h1.34zm9.43 0V5h-1.53v6.556h1.53zm4.605.073c.434 0 .826-.068 1.174-.203s.643-.324.886-.567c.244-.243.43-.533.56-.868.131-.336.197-.705.197-1.107V5H39.27v3.883c0 .232-.03.438-.088.62-.059.18-.144.335-.255.46-.11.127-.246.223-.407.29-.16.068-.343.102-.547.102-.203 0-.386-.034-.546-.101-.16-.068-.297-.165-.407-.293-.112-.127-.196-.282-.255-.463-.058-.182-.087-.388-.087-.619V5h-1.521v3.883c0 .403.064.772.193 1.108.129.335.315.625.558.868.243.243.538.432.886.567.349.135.742.203 1.18.203zm5.946-.072V7.784c0-.087-.004-.182-.01-.285-.005-.104-.013-.21-.022-.317l1.742 3.379c.053.105.126.184.218.239.091.053.196.08.313.08h.206c.117 0 .222-.027.313-.08.092-.055.164-.134.218-.239l1.742-3.37c-.012.104-.02.208-.025.31-.004.102-.007.197-.007.284v3.77h1.342V5h-1.162c-.066 0-.123.002-.173.005-.05.003-.093.011-.133.027-.038.014-.074.038-.105.07-.032.03-.063.075-.093.132l-1.682 3.312c-.063.114-.123.234-.178.36-.056.126-.109.255-.16.387-.051-.129-.104-.255-.16-.378-.055-.123-.113-.241-.173-.355l-1.688-3.326c-.03-.057-.06-.101-.092-.133-.031-.031-.067-.054-.106-.07-.038-.014-.083-.023-.132-.026-.05-.003-.107-.005-.173-.005h-1.162v6.556h1.341z"></path></g></svg></span></span> Waadhoeke <span class="premium-label-wrapper is-hidden-mobile"><span class="premium-label" style="display:;"><svg xmlns="http://www.w3.org/2000/svg" width="54" height="16" viewBox="0 0 54 16" class="premium-label__wrapper"><g fill="none"><path id="premium-background" d="M0 0H54V16H0z"></path><path id="premium-text" d="M5.521 11.556V9.366h.792c.453 0 .845-.055 1.177-.164.331-.11.605-.262.821-.457.216-.195.377-.429.482-.702.105-.273.157-.573.157-.9 0-.303-.051-.585-.153-.846-.102-.261-.26-.487-.475-.68-.214-.191-.487-.342-.819-.452C7.172 5.054 6.775 5 6.313 5H4v6.556h1.521zm.792-3.338h-.792v-2.08h.792c.192 0 .358.024.497.072.14.048.255.117.347.205.091.089.16.194.205.317.045.123.067.26.067.41 0 .339-.087.603-.261.792-.174.189-.459.283-.855.283zm5.532 3.338V9.131h.387c.117 0 .207.019.27.056.063.038.12.097.171.178l1.089 1.903c.111.192.294.288.549.288h1.377l-1.395-2.281c-.069-.105-.147-.196-.234-.272-.087-.077-.18-.14-.279-.191.213-.082.401-.185.565-.311.163-.126.3-.27.412-.43.11-.16.194-.335.252-.524.056-.189.085-.39.085-.603 0-.279-.048-.537-.144-.774-.096-.237-.25-.442-.461-.617-.212-.173-.485-.31-.82-.407C13.336 5.05 12.932 5 12.458 5h-2.133v6.556h1.521zm.612-3.473h-.612V6.137h.612c.393 0 .683.082.87.244.188.162.282.387.282.675 0 .143-.021.278-.063.402-.042.125-.11.234-.202.327-.093.093-.213.165-.358.218-.146.052-.322.079-.529.079zm8.605 3.473v-1.17h-2.69V8.825h2.06V7.7h-2.06V6.17h2.69V5h-4.22v6.556h4.22zm2.877 0v-3.77c0-.087-.003-.183-.009-.286-.006-.104-.013-.21-.022-.317l1.741 3.379c.054.105.127.184.219.239.091.053.196.08.313.08h.206c.117 0 .222-.027.313-.08.092-.055.165-.134.219-.239l1.741-3.37c-.012.104-.02.208-.025.31-.004.102-.007.197-.007.284v3.77h1.341V5h-1.16c-.067 0-.124.002-.174.005-.05.003-.094.011-.133.027-.038.014-.074.038-.105.07-.032.03-.063.075-.092.132l-1.683 3.312c-.064.114-.123.234-.178.36-.056.126-.109.255-.16.387-.051-.129-.104-.255-.16-.378-.055-.123-.113-.241-.173-.355l-1.688-3.326c-.03-.057-.06-.101-.092-.133-.031-.031-.066-.054-.105-.07-.04-.014-.084-.023-.133-.026-.05-.003-.107-.005-.174-.005H22.6v6.556h1.34zm9.43 0V5h-1.53v6.556h1.53zm4.605.073c.434 0 .826-.068 1.174-.203s.643-.324.886-.567c.244-.243.43-.533.56-.868.131-.336.197-.705.197-1.107V5H39.27v3.883c0 .232-.03.438-.088.62-.059.18-.144.335-.255.46-.11.127-.246.223-.407.29-.16.068-.343.102-.547.102-.203 0-.386-.034-.546-.101-.16-.068-.297-.165-.407-.293-.112-.127-.196-.282-.255-.463-.058-.182-.087-.388-.087-.619V5h-1.521v3.883c0 .403.064.772.193 1.108.129.335.315.625.558.868.243.243.538.432.886.567.349.135.742.203 1.18.203zm5.946-.072V7.784c0-.087-.004-.182-.01-.285-.005-.104-.013-.21-.022-.317l1.742 3.379c.053.105.126.184.218.239.091.053.196.08.313.08h.206c.117 0 .222-.027.313-.08.092-.055.164-.134.218-.239l1.742-3.37c-.012.104-.02.208-.025.31-.004.102-.007.197-.007.284v3.77h1.342V5h-1.162c-.066 0-.123.002-.173.005-.05.003-.093.011-.133.027-.038.014-.074.038-.105.07-.032.03-.063.075-.093.132l-1.682 3.312c-.063.114-.123.234-.178.36-.056.126-.109.255-.16.387-.051-.129-.104-.255-.16-.378-.055-.123-.113-.241-.173-.355l-1.688-3.326c-.03-.057-.06-.101-.092-.133-.031-.031-.067-.054-.106-.07-.038-.014-.083-.023-.132-.026-.05-.003-.107-.005-.173-.005h-1.162v6.556h1.341z"></path></g></svg></span></span></div><h3 class="default-article__title"><a href="/friesland/waadhoeke/Kachel-op-17-graden-en-drie-truien-aan-27487216.html" class="default-article__title-link">Kachel op 17 graden en drie truien aan; energiearmoede in Franeker</a></h3></div></article></div></div> </div></div></div></div></div><aside class="column is-one-third-tablet is-full-mobile"><div class="main__ad is-hidden-tablet"><div id="ad_halfpageskyscraper-b2-mobile" class="kaching  kaching--empty is-hidden-tablet"></div></div><div section-name="ece_frontpage" pretty-name="Voorpagina" class="gemeente"><h2 class="gemeente__title"><img src="/weekblad/franekercourant/logo.svg" class="gemeente__title--logo"></h2><div class="gemeente__list"><a target="_blank" href="https://krant.franekercourant.nl" class="gemeente__item"><img alt="datum icoon" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQiIGhlaWdodD0iMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+CiAgICA8ZyBmaWxsPSJub25lIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiPgogICAgICAgIDxwYXRoIGZpbGw9IiNGRkYiIGQ9Ik0wIDBoMjR2MjRIMHoiLz4KICAgICAgICA8cGF0aCBkPSJNMTUuNzkgM0g1LjY4M0M0Ljc1OCAzIDQgMy43MzYgNCA0LjYzNnYxMS40NTVoMS42ODRWNC42MzZIMTUuNzlWM3ptMi41MjYgMy4yNzNIOS4wNTNjLS45MjcgMC0xLjY4NS43MzYtMS42ODUgMS42MzZ2MTEuNDU1YzAgLjkuNzU4IDEuNjM2IDEuNjg1IDEuNjM2aDkuMjYzYy45MjYgMCAxLjY4NC0uNzM2IDEuNjg0LTEuNjM2VjcuOTA5YzAtLjktLjc1OC0xLjYzNi0xLjY4NC0xLjYzNnptMCAxMy4wOUg5LjA1M1Y3LjkxaDkuMjYzdjExLjQ1NXoiIGZpbGw9IiM2NjYiLz4KICAgIDwvZz4KPC9zdmc+Cg=="><h3 class="gemeente__list-title"><span class="gemeente__list-link"> Lees de krant digitaal </span></h3></a><a href="https://www.lc.nl/friesland/waadhoeke/franekercourant/tip-de-redactie" class="gemeente__item"><img alt="datum icoon" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQiIGhlaWdodD0iMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+CiAgICA8ZyBmaWxsPSJub25lIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiPgogICAgICAgIDxwYXRoIGZpbGw9IiNGRkYiIGQ9Ik0wIDBoMjR2MjRIMHoiLz4KICAgICAgICA8cGF0aCBkPSJNMjAuMSA2LjZoLTEuOHY4LjFINi42djEuOGMwIC40OTUuNDA1LjkuOS45aDkuOUwyMSAyMVY3LjVjMC0uNDk1LS40MDUtLjktLjktLjl6TTE2LjUgMTJWMy45YzAtLjQ5NS0uNDA1LS45LS45LS45SDMuOWMtLjQ5NSAwLS45LjQwNS0uOS45djEyLjZsMy42LTMuNmg5Yy40OTUgMCAuOS0uNDA1LjktLjl6IiBmaWxsPSIjNjY2Ii8+CiAgICA8L2c+Cjwvc3ZnPgo="><h3 class="gemeente__list-title"><span class="gemeente__list-link"> Tip de redactie </span></h3></a></div></div><div data-v-02dce9fb></div><div section-name="ece_frontpage" pretty-name="Voorpagina" class="vanplan"><h2 class="vanplan__title"> Uitjes deze maand </h2><div class="vanplan__list"><div class="vanplan__item"><a href="/uitagenda" class="vanplan__link"> Meer uitjes <figure class="image vanplan__link--logo"><img src="" srcset="" width="114" height="30" alt="vanplan logo" class="lazyimage__img"></figure></a></div></div></div><div class="main__ad has-text-centered"><div data-adslot-type="sectionside" data-sticky-element=".main__ad" data-sticky-offset=".nav"></div><div id="ad_halfpageskyscraper-b3-mobile" class="kaching  kaching--empty is-hidden-tablet"></div></div></aside></div></div><div class="sectionOverview"></div><div data-v-357b43e2></div><div id="ad_leaderboard-b1-tablet" class="kaching mt-6 mb-6 has-text-centered kaching--empty is-hidden-mobile"></div><div></div><div class="bottomBar is-hidden-tablet" style="bottom:-58px;"><div class="bottomBar__icons"><div tabindex="0" class="bottomBar__icon"><a href="/" class="nuxt-link-active"><div class="bottomBar__icon--home"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="19" height="22" viewBox="0 0 19 22"><path d="M9.167 0L0 9.167V22h18.334V9.166L9.167 0zM2 9.995l7.167-7.167 7.168 7.167V20H2V9.995z" class="bottomBar__icon--home-path"></path></svg></div></a></div><div tabindex="0" class="bottomBar__icon"><img alt="menu" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMCIgaGVpZ2h0PSIxNCIgdmlld0JveD0iMCAwIDIwIDE0Ij4KICAgIDxnIGZpbGw9IiM3MDcwNzAiIGZpbGwtcnVsZT0iZXZlbm9kZCI+CiAgICAgICAgPHBhdGggZD0iTTAgMEgyMFYySDB6TTAgNkgyMFY4SDB6TTAgMTJIMjBWMTRIMHoiLz4KICAgIDwvZz4KPC9zdmc+Cg=="></div></div></div></section><footer itemscope="itemscope" itemtype="http://schema.org/WPFooter" data-fetch-key="Footer:0" class="footer"><nav class="footer__nav"><div class="container"><div class="columns is-variable is-2-mobile is-4-tablet"><div class="column"><h2 class="footer__title"> Producten LC </h2><ul class="footer__list"><li itemprop="name" class="footer__item"><a itemprop="url" rel="noreferer nofollow noopener" href="https://mijn.lc.nl/digitale-krant-lezen" target="_blank" class="footer__link"> Krant </a></li><li itemprop="name" class="footer__item"><a itemprop="url" rel="noreferer nofollow noopener" href="https://mijn.lc.nl/nieuws-app" target="_blank" class="footer__link"> LC Nieuws App </a></li><li itemprop="name" class="footer__item"><a itemprop="url" rel="noreferer nofollow noopener" href="https://mijn.lc.nl/mijn-nieuwsbrieven/" target="_blank" class="footer__link"> Nieuwsbrieven </a></li><li itemprop="name" class="footer__item"><a itemprop="url" rel="noreferer nofollow noopener" href="https://mijn.lc.nl/digitaal-lezen" target="_blank" class="footer__link"> Alle digitale producten </a></li><li itemprop="name" class="footer__item"><a itemprop="url" rel="noreferer nofollow noopener" href="https://www.dekrantvantoen.nl/" target="_blank" class="footer__link"> Archief </a></li><li itemprop="name" class="footer__item"><a itemprop="url" rel="noreferer nofollow noopener" class="footer__link"> </a></li><li itemprop="name" class="footer__item"><a itemprop="url" rel="noreferer nofollow noopener" href="https://www.mediahuisnoord.nl/" target="_blank" class="footer__link"> Mediahuis Noord </a></li><li itemprop="name" class="footer__item"><a itemprop="url" rel="noreferer nofollow noopener" href="https://www.mediahuisnoord.nl/drukkerij/" target="_blank" class="footer__link"> Mediahuis Noord Grafisch Bedrijf </a></li><li itemprop="name" class="footer__item"><a itemprop="url" rel="noreferer nofollow noopener" href="https://www.nieuwsindeklas.nl/" target="_blank" class="footer__link"> Nieuws in de klas </a></li></ul></div><div class="column"><h2 class="footer__title"> Service </h2><ul class="footer__list"><li itemprop="name" class="footer__item"><a itemprop="url" rel="noreferer nofollow noopener" href="https://mijn.lc.nl/" target="_blank" class="footer__link"> Contact voor abonnees </a></li><li itemprop="name" class="footer__item"><a itemprop="url" rel="noreferer nofollow noopener" href="https://www.lc.nl/meldpunt" target="_blank" class="footer__link"> Contact met de redactie </a></li><li itemprop="name" class="footer__item"><a itemprop="url" rel="noreferer nofollow noopener" href="https://abonneer.lc.nl/?utm_source=lc&amp;utm_medium=referral&amp;utm_campaign=overig&amp;utm_content=footerlink" target="_blank" class="footer__link"> Abonneren </a></li><li itemprop="name" class="footer__item"><a itemprop="url" rel="noreferer nofollow noopener" href="https://www.lc.nl/losse-verkoop" target="_blank" class="footer__link"> Los nummer kopen </a></li><li itemprop="name" class="footer__item"><a itemprop="url" rel="noreferer nofollow noopener" href="https://www.bezorgdekrant.nl/" target="_blank" class="footer__link"> Bezorger worden </a></li><li itemprop="name" class="footer__item"><a itemprop="url" rel="noreferer nofollow noopener" href="https://mijn.lc.nl/mijn-service/vakantie" target="_blank" class="footer__link"> Vakantieservice </a></li><li itemprop="name" class="footer__item"><a itemprop="url" rel="noreferer nofollow noopener" href="https://webshop.lc.nl/" target="_blank" class="footer__link"> Webshop </a></li></ul></div><div class="column"><h2 class="footer__title"> Adverteren </h2><ul class="footer__list"><li itemprop="name" class="footer__item"><a itemprop="url" rel="noreferer nofollow noopener" href="https://www.mediahuisnoord.nl/adverteren/" target="_blank" class="footer__link"> Krant en online </a></li><li itemprop="name" class="footer__item"><a itemprop="url" rel="noreferer nofollow noopener" href="https://www.familieberichten.nl/" target="_blank" class="footer__link"> Familieberichten opgeven </a></li><li itemprop="name" class="footer__item"><a itemprop="url" rel="noreferer nofollow noopener" href="http://www.mensenlinq.nl/overlijdensberichten/" target="_blank" class="footer__link"> Familieberichten bekijken </a></li></ul></div><div class="column"><h2 class="footer__title"> Statements </h2><ul class="footer__list"><li itemprop="name" class="footer__item"><a itemprop="url" rel="noreferer nofollow noopener" href="https://www.mediahuisnoord.nl/algemene-voorwaarden/" target="_blank" class="footer__link"> Algemene voorwaarden </a></li><li itemprop="name" class="footer__item"><a itemprop="url" rel="noreferer nofollow noopener" href="https://www.mediahuisnoord.nl/disclaimer/" target="_blank" class="footer__link"> Disclaimer </a></li><li itemprop="name" class="footer__item"><a itemprop="url" rel="noreferer nofollow noopener" href="https://www.mediahuisnoord.nl/cookieverklaring_tcf2-0/" target="_blank" class="footer__link"> Cookieverklaring </a></li><li itemprop="name" class="footer__item"><a itemprop="url" rel="noreferer nofollow noopener" href="javascript:Didomi.preferences.show()" target="" class="footer__link"> Cookievoorkeuren </a></li><li itemprop="name" class="footer__item"><a itemprop="url" rel="noreferer nofollow noopener" href="https://www.mediahuisnoord.nl/privacy/" target="_blank" class="footer__link"> Privacyverklaring </a></li></ul></div></div></div></nav><div class="footer__copyright"><div class="container"><div class="level"><div class="level-left"><a href="/" target="_blank" class="footer__logo-link nuxt-link-active"><img src="/brands/lc/logo.svg" alt="Logo van de Leeuwarder Courant" class="footer__logo"></a></div><div><div class="social"><ul class="social__list"><li class="social__item"><a href="https://lc.nl/api/feed/rss" target="_blank" itemprop="url" rel="noopener noreferer" title="RSS feed icoon" class="social__link"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="rss" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="social__icon svg-inline--fa fa-rss fa-w-14"><path fill="currentColor" d="M128.081 415.959c0 35.369-28.672 64.041-64.041 64.041S0 451.328 0 415.959s28.672-64.041 64.041-64.041 64.04 28.673 64.04 64.041zm175.66 47.25c-8.354-154.6-132.185-278.587-286.95-286.95C7.656 175.765 0 183.105 0 192.253v48.069c0 8.415 6.49 15.472 14.887 16.018 111.832 7.284 201.473 96.702 208.772 208.772.547 8.397 7.604 14.887 16.018 14.887h48.069c9.149.001 16.489-7.655 15.995-16.79zm144.249.288C439.596 229.677 251.465 40.445 16.503 32.01 7.473 31.686 0 38.981 0 48.016v48.068c0 8.625 6.835 15.645 15.453 15.999 191.179 7.839 344.627 161.316 352.465 352.465.353 8.618 7.373 15.453 15.999 15.453h48.068c9.034-.001 16.329-7.474 16.005-16.504z"></path></svg></a></li></ul></div></div></div></div></div><div class="footer__release"><div class="container"><div class="level"><p class="has-text-white"> Release: da550c31fdbdce28377b3e0156b856ed3c3d4ab7 </p></div></div></div></footer><div data-v-13105ef6 data-v-13105ef6><div data-v-13105ef6></div></div></div></div></div><script>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</script><script src="/_nuxt/997a01b.js" defer></script><script src="/_nuxt/7faed0a.js" defer></script><script src="/_nuxt/0c630c0.js" defer></script><script src="/_nuxt/197222c.js" defer></script><script src="/_nuxt/ce48e63.js" defer></script><script src="/_nuxt/db9c0df.js" defer></script><script src="/_nuxt/fee6129.js" defer></script><script src="/_nuxt/68f5a44.js" defer></script><script src="/_nuxt/2d2eb0e.js" defer></script><script src="/_nuxt/89e6d10.js" defer></script><script src="/_nuxt/a52ece2.js" defer></script><script src="/_nuxt/cd4ba94.js" defer></script><script data-n-head="ssr" src="https://static.ndcmediagroep.nl/js/evolok/ev-em/3.2.26/ev-em.min.js" data-body="true"></script><script data-n-head="ssr" src="https://cdn.harvest.graindata.com/ndc/prod/harvest.js" async data-body="true"></script><script data-n-head="ssr" src="https://shared.mediahuis.be/cxense/cxense.lc.min.js" type="didomi/javascript" data-vendor="iab:412" data-body="true" async></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6f82244b9a875722","token":"abf7b13d881842b99bed719387a7f28e","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
